ADVERTISEMENT

S51 Motor will einfach nicht anspringen

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      S51 Motor will einfach nicht anspringen

      Hallo liebe Community,

      ich habe meine gute alte S51 wieder hervor geholt.
      Diese stand jetzt seit 16 Jahren unberührt im Schubben und wurde das letzte mal zu meiner Lehrzeit benutzt.

      Da ich mein Quad verkauft habe, braucht "Mann" aber trotzdem wieder ein Spielzeug und das habe ich nun gefunden.
      Bevor die optische Restauration im Winter beginnt, möchte ich aber das sie vorher erst wieder läuft, da sonst der "Wille" nicht der beste ist :D

      Was haben wir jetzt bereits alles gemacht...

      1. alten Sprit raus
      2. Tank gereinigt und getrocknet
      3. Benzinhahn gereinigt
      4. Vergaser gereinigt
      5. Luftfilter gereinigt
      6. neue Zündkerze rein

      Daraufhin, haben wir es das erste mal probiert, jedoch war kein Zündfunke da!
      Nach testen und probieren, haben wir festgestellt, das die Kontakte vom Unterbrecher zu stark korrodiert waren.
      Also neuen besorgt und rein damit, dann ach war ein sehr sehr guter Funke da aber es springt dennoch nicht an.

      Vorgestern haben wir noch etwas weiter probiert, dabei haben wir den Unterbrecher und die Zündung noch fein justiert und auch einen anderen Vergaser (aus einer gut funktionierenden S51) getestet.

      Jedoch brachte auch das keine Besserung! Kein Mucks, gar nichts.
      Selbst mit solchen späßchen mit einem Sprühstoß Bremsenreiniger in den Zündraum, brachte gleich null.

      Jetzt stehen wir so etwas vor einem Rätsel, was wir noch tun können.
      Mit "Wir" meine ich, mich, meinen Vater und einen guten Freund.
      Mein Vater und mein Freund, kennen sich sehr gut mit der "alten" 2 Rad Technik aus, aber auch denen fehlt gerade der richtige Gedanke.

      Ein Gedanke steht noch im Raum, vielleicht die Simmerringe an der Kurbelwelle kaputt?

      Möchte noch dazu sagen, das meine gute vor 16 Jahren auch immer sehr schlecht angesprungen ist!
      Da war "Mister Anschieben" auch immer mein bester Freund.
      Mit anschieben werde ich morgen mal testen, durch meinen 2 jährigen Sohn, ist die Zeit immer sehr knapp bemessen ^^

      Würde mich freuen, wenn ihr vielleicht noch den ein oder anderen Gedanken in den Thread schieben könnt.
      Anschieben kann helfen, ggf. zwischendurch die Kerze raus drehen und ein paar mal zum Durchlüften kicken. Vielleicht hast du Glück und sie springt an und es motiviert weiter zu machen.

      Mit den KW-Dichtringen hast du wahrscheinlich recht, die werden gewechselt werden müssen. Eine Totalregeneration würde ich aber erst machen, wenn nach dem Dichtringwechsel weitere Probleme im Motor auftreten. Man darf nicht vergessen, dass die sogenannte Regeneration entgegen ihrer Wortbedeutung nicht den Ursprungszustand des Motors wiederherstellt. Die Lagersitze zB leiden bei einem Lagerwechsel. Das kann man nicht unendlich oft machen.

      Was bei einer Restauration des ganzen Mopeds alles wiederaufarbeitet wird, wird sehr unterschiedlich gehandhabt. Ich bin da eher Purist und meine "weniger ist mehr". Für mich käme zB ein Entfernen einer Originallackierung nur in Frage, wenn das Metall darunter ernsthaft durch Korrosions gefährdet ist.

      Und beachte bitte, dass die Repro-Ersatzteile fast durchweg von schlechterer Qualität sind als Originalteile. Korrosionsschutz und verwendete Materialen erreichen oft nicht den Standart der DDR-Teile: Auspüffe rosten schneller, Nachbautanks sind aus dünnerem Blech und reißen, Metallhülsen aus zu weichem Stahl und verschleißen schneller, Gummi wird nach einem Jahr rissig oder ist von anfang an zu weich bzw. zu groß gefertigt (Griffgummis), etc. etc. etc.

      Es muss gut überlegt sein, was man wogegen tauscht. (Es gibt jedoch auch gute Nachfertigungen!)
      Vielen Dank für eure Antworten!

      Mal ein paar Worte zur Restauration.

      Ich möchte gerne den Lack am Rahmen, Schutzbleche, Seitendeckel und div. Kleinteile erneuern.
      Der jetzige ist wirklich nicht mehr gut, sehr viel Rost.

      Sonst soll eigentlich nicht sehr viel mehr gemacht werden, ggf. noch ein paar neue Räder - halt optisch wieder schön.
      Bezahle für original Teile auch gerne mehr, statt für aus dem Zubehör.
      Einmal richtig, wie nächstes Jahr schon wieder.

      Und ich spekuliere noch mit einer VAPE ;)

      Zur Zündung, die originale Unterbrecher Zündung
      Nach 16 Jahren Stillstand wundert mich das nicht. War die Laufgarnitur konserviert? Möglich, dass du bei den Startversuchen alles schlimmer gemacht hast (Rost & Co). Nimm mal den Krümmer ab und leuchte in den Auslass. Kolben intakt? Ringe drauf und freigängig?

      Nach dieser Zeit hätte ich als erstes den Zylinder gezogen und die WeDis getauscht...

      Gruss

      Mutschy

      Du brauchst Hilfe rund um Simson und MZ? - besuch mich einfach (virtuell oder in echt):

      mutschy.dashosting.de
      Bin mir jetzt nicht sicher, was du mit Konserviert meinst.

      Es stand seit der letzten Fahrt im Schubben, so wie die letzte Fahrt war, und wurde seitdem nicht mehr angefasst.

      Morgen werde ich mal reinschauen, denke auch ggf. über eine Motorregeneration nach, was vielleicht Sinn macht.
      Mit konserviert meine ich, dass vorm Abstellen Öl in dem Zylinder geträufelt und der Motor nochmal durchgedreht wurde. Stand der Kolben ungünstig, is Feuchtigkeit reingekrochen und der Rost hat erbarmungslos zugeschlagen :(

      Gruss

      Mutschy

      Du brauchst Hilfe rund um Simson und MZ? - besuch mich einfach (virtuell oder in echt):

      mutschy.dashosting.de
      Nein das haben wir nicht gemacht.

      Heute war endlich mal wieder etwas Zeit dafür.

      Reingeschaut haben wir, sieht richtig gut aus, alles schön blank!

      Anschieben funktioniert gleich beim ersten mal, konnte auch ca. 50m fahren und lief richtig gut!
      Jedoch ging es dann aus, abgesoffen.
      Das ganze haben wir dann noch 3-4 mal gemacht, immer das gleiche.

      Das gleiche hatte ich gestern schon, da hatte ich aber auch einen Übeltäter gefunden, der Choke klemmte, den haben wir heute aber schon durch einen neuen ersetzt.

      Es geht per Kickstarter aber weiterhin nicht an.

      Wir haben auch noch eine andere Grundplatte und anderen Vergaser ausprobiert, hier auch das gleiche.

      Morgen oder kommende Woche, mach ich mich an die Simmerringe.

      Vielleicht noch jemand eine Idee?
      ADVERTISEMENT