ANZEIGE

Kein Zündfunke mehr bitte um Hilfe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kein Zündfunke mehr bitte um Hilfe

      Hallo liebes Forum,
      Folgendes Problem:
      ich hatte meinen S51b motor komplett regenerieren lassen und hab mich schon richtig gefreut, ihn einzubauen und loszudüsen aber nein, der Zündfunke war nach Wiedereinbau der Zündung weg.
      Die Zündung ist eine Unterbrecherzündung.
      Ich habe bereits alle Kabel der Grundplatte zum Zündschloss auf Kabelbrüche (Durchgang) gemessen die Zündspule und das Zündkabel eines Freundes benutzt, die garantiert funktionieren. Alle Kontakte am Zündschloss gereinigt. Auch habe ich das Zündschloss einmal überbrückt. Alle Lötstellen an der Grundplatte sind noch fest. Auch die Spulen habe ich auf Durchgang überprüft. Der Unterbecher öffnet und schließt vernünftig. Das einzige was ich nicht überprüfen konnte ist der Kondensator. Nun weiß ich nicht mehr weiter und hoffe auf Hilfe von Euch :)

      Mit freundlich Grüßen
      Hannes
      ANZEIGE
      ... oder fehlt die Motormasse an der Zündspule? (ggf die Kette und/oder Hinterrad noch nicht verbaut, Massekabel zw Motorblock und Rahmenmassepunkt nicht gelegt?)
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Na dann scheint die Zündladespule auf der alten GP oder das Kabel zur Zündspule einen weg zu haben.
      Schaue dir die Lötverbindungen der Spule an und schaue ob das braun/weiße Kabel heil und unbeschädigt ist.
      Ansonsten tauscht du die Zündladespule und "rettest" damit die GP.
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Das hatte ich auch schon bei einem Kumpel. Da war die Lötverbindung an der Platten einer Spule abgegangen und das hat man nur bei ganz genauem hinsehen gesehen. Sonst kann ja auf so einer GP nicht viel kaputt gehen, also einfach nach defekten Lötstellen suchen und nachlöten, wie DUO78 schon sagt!
      Buchholz 69ers

      Neu

      Nachtrag:
      Bei der U-Zündung unbedingt auch auf leichtgängigen Unterbrecher, dessen Zustand und auf die Kontakte am Kondensator achten. (ggf auf externen Kondensator umbauen, um den Kontaktabbrand im Unterbrecher noch geringer zu halten)
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

    ANZEIGE