Simson S51 Spannungsregler richtig einbauen

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Simson S51 Spannungsregler richtig einbauen

      Hallo zusammen,
      Meine Fahrlicht brennt neuerdings immer durch und da ich von Elektrik null Ahnung habe und zur Zeit niemanden erreiche der es prüfen könnte, wollte ich einfach einen Spannungsregler verbauen, wie in Foren empfohlen. Nun sagt der Plan ich solle es zwischen Lampe und Motor klemmen. Einfacher gesagt als getan. Wo genau kommt es denn nun hin? Wo kommt das Kabel vom 'Motor' zur Lampe denn aus dem Motor? Und noch so das ich Masse in der Nähe habe.
      Wäre super nett wenn es mir jemand erklären kann oder gar ein Bild hat.
      Es wird ja immer später hell.

      Grüße
      Michael
      Was hast du für eine Zündung (U oder E, 6V oder 12V?) verbaut und was für eine Birne ist im Scheinwerfer verbaut?

      Wir können auch gerne den Fehler suchen, wieso die Spannung ansteigt, dass der SW durchbrennt...

      Wenn du dir jetzt einen "Spannungsbegrenzer" kaufst bzw schon hast. dann kannst du diesen z.B. bei einer S50/S51 im Herzkasten platzieren.
      (für 6V z.B. den hier: ebay.de/itm/Universal-Spannung…2db21c:g:gaQAAMXQAx9RLom6)

      Der Gelbe Anschluss wird mit der 56 (alternativ kannst du auch direkt die 59 nehmen - aber die Spule wird dann auch bei "Licht aus" belastet) vom Zündschloss verbunden.
      Das schwarze Kabel setzt du auf den Rahmenmassepunkt. (Ist der Motorblock bereits mit einem Kabel (1,5-4mm²) mit dem Rahmenmassepunkt verbunden?)

      Das war schon alles.
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Post was edited 2 times, last by “DUO78” ().

      Danke schonmal. Habe eine S51B
      U mit 6V. Also alles ganz normal. Also kann ich mir auf der Batterieseite einfach vom Zündschloss die Nummer 56 abgreifen und dann an Masse und fertig?
      Habe 6V bilux 35watt drin.
      Blinker gehen auch irgendwie nicht alle. Glaube hinten links geht gar nicht. Kann aber auch sein das die Batterie zu schwach ist (nur 5,9V).

      Danke
      Ursache schnell durchbrennender Birnen kann ein Wackelkontakt sein. Warum auch sollten die Birnen plötzlich duchbrennen - eine wundersame Leistungssteigerung der Lima gibt es nicht.

      makersting wrote:

      … - eine wundersame Leistungssteigerung der Lima gibt es nicht.


      Oh makersting, täusche dich nicht, die gibt es doch!

      Wie du ja weißt, sind die Spulen Permanentmagnet-erregt, weswegen ja -wie du ja selber schreibst- die Spannung ansteigen kann.
      Je höher die Spannung steigt, um so geringer werden die Verluste der Spule (denke an den "Missbrauch") und die Leistung steigt dabei an.
      => bei 12V macht der Leistungsgewinn der 6V/25W-Spule bereits 70% aus - also rund 42,5W!

      Hat er also einen Wackelkontakt oder Lichtbogen an den Kontakten, wird er zwar weniger fließenden Strom, aber dafür mehr Spannung und wegen dem potentiellen Abfall der Verluste somit auch mehr Leistung an der Birne haben => Peng und die Birne ist durch!

      Da er aber eine 6V/35W-Birne verbaut hat, sinkt die Spannung durch den höheren Stromfluss ab und er hätte mehr "Spulen-Verluste".


      Zwar wird er mit einem Spannungsbegrenzer keinen durchbrennenden SW mehr haben, aber das Licht wird mit der Original vorgesehenen 25W-Birne immer dunkler, da da irgendwo Kontakte oxidiert sein werden oder lose aufeinander sitzen.

      Und das war ja mein Angebot, diese Stelle(n) ausfindig zu machen und somit den eigentlichen Fehler zu beseitigen.
      (Daher die Fragen im ersten Abschnitt meines ersten Postings)
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      tacharo wrote:

      Dann mach doch erstmal die richtige Glühbirne rein. 6V 25W...


      Die 25watt habe ich gerade drin (da keine andere mehr da war) und diese hat keine 5 Meter durchgehalten. Die 35watt hält zumindest ein zwei Tage. Selbst das Fernlicht ist durchgebrannt.
      Also ich halte fest. Am Wochenende alle Kontakt nochmals durchsehen. Reinigen. Kabelverbindungen prüfen. Festsitzen der Birnen prüfen (wackeln). Das bekomme ich hin.
      25watt birnchen bestellen.
      Woran liegt es, das beim Stillstand die Blinker gar nicht gehen, bei der Fahrt schon, an der Ampel sehr schwach, hinten links gar nicht (auch mit neuer birne nicht)?
      Danke Mal wieder
      Definiere Stillstand. Motor aus oder Fahrzeug bewegt sich nur nicht (Standgas)?
      Wie alt ist deine Batterie? Wie sehen die Sicherungen aus? Sollten da noch (gammelige) Torpedos drin sein, bau auf Flachstecksicherung um. Halter dafür gibt's quasi überall, nur das Kabel sollte vergrößert werden (der Querschnitt).

      Gruss

      Mutschy

      Du brauchst Hilfe rund um Simson und MZ? - besuch mich einfach (virtuell oder in echt):

      mutschy.dashosting.de
      ADVERTISEMENT