Gemisch zu mager während der Einfahrzeit

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Gemisch zu mager während der Einfahrzeit

      Hallo Leute,

      ich hab da ein kleines Problemchen. Und zwar fahre ich gerade meinen neuen Zylinder bzw Kolben ein (Barikit Kolben, Original Zylinder). Ich hab jetzt ca. 150km hinter mir und habe mal das Zündkerzenbild überprüft. Ich finde diese ist viel zu Hell aber der Vergaser ist sogar etwas fetter eingestellt (BVF 16n1-11). Nun meine frage: Würde es etwas bringen die Teillastnadel etwas höher zu hängen? Damit der Motor mehr Öl bekommt. Ich hatte anfangs auch das Problem, dass mein Kolben etwas klappert obwohl es ein hochwertiger ist, dies ist jetzt mit der etwas fetteren Einstellung besser geworden. Ich hab momentan 1:30 im Tank. Wenn ich wieder meine Simme bei mir hab kann ich ein Bild der Zündkerze machen, da sie für mich wie gesagt nicht wirklich Rehbraun ist..
      Beim einfahren des neuen Zylinderkit's darf die Zündkerze auch gern dunkelbraun bis schwarz-braun sein! So
      lange das Motörchen den Sprit noch ohne bocken verarbeitet, ist für diese 400-500 Kilometer alles i.o. und es darf schön fett eingestellt gefahren werden, so meine Devise!
      LT S70 SPEZIAL; Ruhe in frieden :sleep:
      Ich habe gehofft, dass der Motor dadurch fetter läuft. Momentan sieht meine ZK wie auf dem Bild aus. Ich hab auch schon nach Falschluft geprüft aber keine Probleme feststellen können. Und die Simmeringe sollten auch i.o sein (Motor war in der Regenerierung bei Tacharo). Ich weiß halt nicht ob ich meinem Motor jetzt nich mehr schade wenn ich ihn weiter einfahre mit dieser Mischung.
      Images
      • 15372084790745798796900922064046.jpg

        75.16 kB, 675×1,200, viewed 23 times
      • 15372085078756065228070073324686.jpg

        51.62 kB, 675×1,200, viewed 68 times
      Das Bild sieht etwas mager aus. Gib beim Einfahren nicht allzu viel aufs Kerzenbild. 1:30 ist aber schon ein Haufen Holz vor der Hütte und etwas übertrieben, finde ich. Ich war so blöd und hab mir vollsynthetisches Öl aufschwatzen lassen, welches mir jetzt hinten beim Auspuff rausläuft. Nach ca. 1100 km fahre ich jetzt 1:50-60 mit der wahrscheinlich sinnlosen Hoffnung, das die schwarze Brühe hintenraus weniger wird ( im Kanister sind immer noch über 4 Liter ) . :dash:
      Mein Tipp: Meine es nicht zu gut mit deinem Motor!

      Grüße
      Schraubt ihr noch oder fahrt ihr schon? :Beer:

      Vier Takte sind zwei zu viel. :thumbsup:
      Ok, dann werd ich mich morgen nochmal drum kümmern...ich werde trotzdem mal das Öl ablassen und beide Simmeringe überprüfen und schauen ob 200ml/min aus dem Tank kommen. Eventuell liegt es daran, denn der Tank ist ziemlich verrostet..Mein Vorgänger schien es wohl für witzig zu halten den Motor von innen auch schlecht zu lackieren.

      Edit: @swallowdriver ich glaube mit meinen 110 Badewannen an Gewicht geb ich meinem Motor schon genug :D

      Post was edited 1 time, last by “Radio” ().

      Wenn dein Motor vernünftig läuft, brauchst du doch nichts machen.
      Den Motor hat Taracho regeneriert, da brauchst du doch nicht nach den Wedis schauen.

      Grüße
      Schraubt ihr noch oder fahrt ihr schon? :Beer:

      Vier Takte sind zwei zu viel. :thumbsup:
      ADVERTISEMENT