ANZEIGE

Gemisch zu mager während der Einfahrzeit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Gemisch zu mager während der Einfahrzeit

      Hallo Leute,

      ich hab da ein kleines Problemchen. Und zwar fahre ich gerade meinen neuen Zylinder bzw Kolben ein (Barikit Kolben, Original Zylinder). Ich hab jetzt ca. 150km hinter mir und habe mal das Zündkerzenbild überprüft. Ich finde diese ist viel zu Hell aber der Vergaser ist sogar etwas fetter eingestellt (BVF 16n1-11). Nun meine frage: Würde es etwas bringen die Teillastnadel etwas höher zu hängen? Damit der Motor mehr Öl bekommt. Ich hatte anfangs auch das Problem, dass mein Kolben etwas klappert obwohl es ein hochwertiger ist, dies ist jetzt mit der etwas fetteren Einstellung besser geworden. Ich hab momentan 1:30 im Tank. Wenn ich wieder meine Simme bei mir hab kann ich ein Bild der Zündkerze machen, da sie für mich wie gesagt nicht wirklich Rehbraun ist..
      ANZEIGE
      Beim einfahren des neuen Zylinderkit's darf die Zündkerze auch gern dunkelbraun bis schwarz-braun sein! So
      lange das Motörchen den Sprit noch ohne bocken verarbeitet, ist für diese 400-500 Kilometer alles i.o. und es darf schön fett eingestellt gefahren werden, so meine Devise!
      LT S70 SPEZIAL; Ruhe in frieden :sleep:
      Ich habe gehofft, dass der Motor dadurch fetter läuft. Momentan sieht meine ZK wie auf dem Bild aus. Ich hab auch schon nach Falschluft geprüft aber keine Probleme feststellen können. Und die Simmeringe sollten auch i.o sein (Motor war in der Regenerierung bei Tacharo). Ich weiß halt nicht ob ich meinem Motor jetzt nich mehr schade wenn ich ihn weiter einfahre mit dieser Mischung.
      Bilder
      • 15372084790745798796900922064046.jpg

        75,16 kB, 675×1.200, 13 mal angesehen
      • 15372085078756065228070073324686.jpg

        51,62 kB, 675×1.200, 12 mal angesehen
      Das Bild sieht etwas mager aus. Gib beim Einfahren nicht allzu viel aufs Kerzenbild. 1:30 ist aber schon ein Haufen Holz vor der Hütte und etwas übertrieben, finde ich. Ich war so blöd und hab mir vollsynthetisches Öl aufschwatzen lassen, welches mir jetzt hinten beim Auspuff rausläuft. Nach ca. 1100 km fahre ich jetzt 1:50-60 mit der wahrscheinlich sinnlosen Hoffnung, das die schwarze Brühe hintenraus weniger wird ( im Kanister sind immer noch über 4 Liter ) . :dash:
      Mein Tipp: Meine es nicht zu gut mit deinem Motor!

      Grüße
      Schraubt ihr noch oder fahrt ihr schon? :Beer:

      Vier Takte sind zwei zu viel. :thumbsup:
      Ok, dann werd ich mich morgen nochmal drum kümmern...ich werde trotzdem mal das Öl ablassen und beide Simmeringe überprüfen und schauen ob 200ml/min aus dem Tank kommen. Eventuell liegt es daran, denn der Tank ist ziemlich verrostet..Mein Vorgänger schien es wohl für witzig zu halten den Motor von innen auch schlecht zu lackieren.

      Edit: @swallowdriver ich glaube mit meinen 110 Badewannen an Gewicht geb ich meinem Motor schon genug :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Radio“ ()

      nur mal zur Info , je höher der Ölanteil im Sprit um so magerer läuft der Motor, denn das Öl hat keinen Einfluß auf die Verbrennung,es streckt nur die Benzinanteile im Sprit. Ein vollsyntetisches verbrennt in der Simme kaum da fehlts dem Motor an Leistung. besser ist so wie zu DDR Zeiten ein Mineralisches was verbrennt und den Auslaß und Auspuff nicht versifft und zusetzt.
      das Kerzenbild zeigt dir nur die Verbrennungstemperatur,nicht wie hoch der Ölanteil im Gemisch ist., je heller um so heißer (magerer)
      zum Einfahren tät ich schon etwas fetter bedüsen. LLD bietet sich hier an. diese hat im Leerlauf und Teillastbereich Einfluß auf die Gemischaufbereitung, HD nur bei Vollgas bringt zum Einfahren eh nix. Nadel weiter hoch ist die schnelle Variante und geht eigentlich auch.
      @carpediem,
      Da frisch regenerierte Motoren immer etwas mehr Innenkühlung benötigen, halte ich es so, das der Vergaser in den ersten, bis zu 500 km, schön fett eingestellt wird damit nix fest geht, was nicht fest gehen sollte. Ich weiß aber auch das es Kolben und Zylinderpaarungen geben kann, da kann man machen was man will, die gehen schon in der Einfahrt vom Grundstück vor die Hunde.
      LT S70 SPEZIAL; Ruhe in frieden :sleep:
      Also ich hab bei meinem regenerierten Motor (Wie oben beschrieben) einen Barikitkolben sowie einen Originalzylinder. Tacharo hat mir den Angeboten und ich denke nicht, dass er schlechte Teile anbietet. Gestern habe ich mal in meinen Vergaser geschaut und die Teillastnadel hing tatsächlich zu tief (Fragt mich nicht wie das passieren konnte..Eigentlich sollte diese richtig hängen. Habe ich gestern also wieder in die richtige Kerbe gehangen (4. von oben da 16n1-11). Jetzt scheint sie auch etwas besser zu läufen und das rasseln is nichmehr so krass (Nur bei hohen drehzahlen)
      Also ich habe hier zb einen Originalen DDR S70 Zylinder. Dieser hat eine Sportbearbeitung von Peterstuning in Apolda und wurde von mir mit einem Barikit 2 Ring Kolben versehen. Neu geschliffen alles penibelst vermessen und nachgearbeitet. Der Zylinder hat bei hohen Drehzahlen gerasselt. Kerze war schön Braun Vergasereinstellung hat 100% gepasst.
      Konnte sich keiner erklären. Nach 1.500km war das rasseln plötzlich weg. Auch das kann ich mir nicht erklären aber ok.
      Am Motor lag es nicht der ist vorher schon mit einem anderen 70er gefahren. Vom Geräusch her kam Definitiv vom Zylinder.

      Hatte auch schon DDR - Zylinder mit Kolben aus Lagerware welche gerasselt haben. Solange ausreichend Leistung vorhanden ist würde ich mir erstmal keine Gedanken machen. Sollte es nicht verschwinden oder schlimmer werden / Leistungsmangel o.ä. einfach nochmals an Tacharo wenden. Ihr werdet bestimmt eine Lösung finden.

    ANZEIGE