ANZEIGE

Bing Vergaser mit 60ccm = zu wenig sprit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Bing Vergaser mit 60ccm = zu wenig sprit

      Hi Leute,
      habe folgendes Problem. Habe einen Bing 17 15 1103 mit 70 HD für mein 60ccm. Teillastnadel ist auf 2.Kerbe von oben. Filter sind sauber und Zündung richtig eingestellt.
      Standgas hält die Simme ohne Probleme und macht sonst keine großen Mücken.
      Problem ist folgendes : Wenn ich im unteren Drehzahlbereich Gas gebe, verschluckt sich der Motor und dreht nur langsam hoch. Wenn ich aber den Choke ziehe rennt die Simme auf einmal los. Zudem ist das Kerzenbild nicht braun sondern leicht grau. Spricht also dafür, dass sie zu wenig Sprit bekommt. Vergaser läuft auf Grundeinstellung. Auch wenn ich Luftgemisch voll reindrehe passiert nix ( oder hab ich jetzt nen denkfehler?)
      Könnte es noch falschluft sein, dass dieses Problem hervor ruft? Habe bis jetzt nur den O Ring in Verdacht, da sonst alle Dichtungen getauscht worden sind.
      Vielleicht hat ja jemand nen Lösungsansatz.
      ANZEIGE
      Wenn du beim Bing der im übrigen auch nur einen Startvergaser hat (beim Choke wird die Luftmenge reduziert durch eine Klappe, die da in deinem Vergaser nicht vorhanden ist. Bei Bing und BVF wird durch Einen zusätzlichen Kraftstoffkanal bei gleicher Luftmenge mehr Kraftstoff zugeführt schwalbepilot.de/faqs5.html), öffnest und sie dann gut hochdreht kommt zu wenig Sprit durch die Hauptdüse. Entweder ist der Vergaser ggf innen verdreckt oder die HD doch etwas klein.

      Den O Ring sollte man so gut wie immer ersetzen wenn der Vergaser vom Stutzen genommen wird.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „ColonelSandfurz“ ()

      Also heute hab ich nochmal den 0 Ring gewechselt. Aber bis jetzt keine Besserung in Sicht. Was ich jetzt aber gesehen habe, ist dass die Flanschdichtung leicht nass ist und bisschen blasen wirft nach dem Fahren. Könnte das ne Ursache sein? Außerdem hab ich vielleicht noch die Nadeldüsendichtung ( 0 Ring) in Verdacht, da die letztens auch nicht so dolle mehr aussah.
      Auch beim Bing musst du zwischen Teillast und Volllast unterscheiden. Eine 70er HD für einen normalen 60ccm sollte in Ordnung sein. Wenn des Moped beim Beschleunigen ruckelt, liegt das eher am Teillastbereich. Ich kann mir aber ehrlich gesagt nicht vorstellen, dass das Moped zu mager läuft und sich "verschluckt". Eher holt man sich einen Klemmer, weil ein mageres Gemisch immer besser läuft als ein fetteres Gemisch.
      Der Vergaser wird im Teillastbereich wohl zu fett laufen, daher würde ich die Nadel mal 1-2 Kerben runterhängen.

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

      Elvis87 schrieb:

      Also heute hab ich nochmal den 0 Ring gewechselt. Aber bis jetzt keine Besserung in Sicht. Was ich jetzt aber gesehen habe, ist dass die Flanschdichtung leicht nass ist und bisschen blasen wirft nach dem Fahren. Könnte das ne Ursache sein? Außerdem hab ich vielleicht noch die Nadeldüsendichtung ( 0 Ring) in Verdacht, da die letztens auch nicht so dolle mehr aussah.


      Natürlich kann das eine Ursache sein. Dort zieht der Motor dann Nebenluft und läuft zu mager.
      Am Besten gleich eine neue Dichtung nehmen.
      Ich bin übrigens nicht perfekt und arbeite auch nicht daran. :D
      Gruß Matze

      Chrisman schrieb:

      Auch beim Bing musst du zwischen Teillast und Volllast unterscheiden. Eine 70er HD für einen normalen 60ccm sollte in Ordnung sein. Wenn des Moped beim Beschleunigen ruckelt, liegt das eher am Teillastbereich. Ich kann mir aber ehrlich gesagt nicht vorstellen, dass das Moped zu mager läuft und sich "verschluckt". Eher holt man sich einen Klemmer, weil ein mageres Gemisch immer besser läuft als ein fetteres Gemisch.
      Der Vergaser wird im Teillastbereich wohl zu fett laufen, daher würde ich die Nadel mal 1-2 Kerben runterhängen.

      MfG
      Christian


      Also Teillast hab ich die nadel nochmal verändert. Aber keinen Erfolg. Das die Simme zu mager läuft sehe ich für mich :

      1) Zündkerze zu hell
      2) Beim ziehen des Startvergasers beschleunigt die Simme ohne Probleme
      Bilder
      • IMG_20180903_165057.jpg

        77,5 kB, 900×1.200, 8 mal angesehen

      Elvis87 schrieb:

      Chrisman schrieb:

      Auch beim Bing musst du zwischen Teillast und Volllast unterscheiden. Eine 70er HD für einen normalen 60ccm sollte in Ordnung sein. Wenn des Moped beim Beschleunigen ruckelt, liegt das eher am Teillastbereich. Ich kann mir aber ehrlich gesagt nicht vorstellen, dass das Moped zu mager läuft und sich "verschluckt". Eher holt man sich einen Klemmer, weil ein mageres Gemisch immer besser läuft als ein fetteres Gemisch.
      Der Vergaser wird im Teillastbereich wohl zu fett laufen, daher würde ich die Nadel mal 1-2 Kerben runterhängen.

      MfG
      Christian


      Also Teillast hab ich die nadel nochmal verändert. Aber keinen Erfolg. Das die Simme zu mager läuft sehe ich für mich :

      1) Zündkerze zu hell
      2) Beim ziehen des Startvergasers beschleunigt die Simme ohne Probleme



      Hast du nun schon mal die Flanschdichtung gewechsselt?
      Ich bin übrigens nicht perfekt und arbeite auch nicht daran. :D
      Gruß Matze

      Mapps schrieb:

      Wie alt sind denn deine Wellendichtige von der Kurbelwelle? Sprüh doch alles mal mit Bremsenreiniger ab ,wenn sich der Leerlauf verändert ,hast du die undichte Stelle gefunden


      Mit Bremsenreiniger hab ich heute alles abgesprüht. Nichts festgestellt. Wellendichtringe sind 2 Wochen alt. Motor wurde von Fachwerkstatt erneuert.

      LOS AB 16 schrieb:

      Elvis87 schrieb:

      Chrisman schrieb:

      Auch beim Bing musst du zwischen Teillast und Volllast unterscheiden. Eine 70er HD für einen normalen 60ccm sollte in Ordnung sein. Wenn des Moped beim Beschleunigen ruckelt, liegt das eher am Teillastbereich. Ich kann mir aber ehrlich gesagt nicht vorstellen, dass das Moped zu mager läuft und sich "verschluckt". Eher holt man sich einen Klemmer, weil ein mageres Gemisch immer besser läuft als ein fetteres Gemisch.
      Der Vergaser wird im Teillastbereich wohl zu fett laufen, daher würde ich die Nadel mal 1-2 Kerben runterhängen.

      MfG
      Christian


      Also Teillast hab ich die nadel nochmal verändert. Aber keinen Erfolg. Das die Simme zu mager läuft sehe ich für mich :

      1) Zündkerze zu hell
      2) Beim ziehen des Startvergasers beschleunigt die Simme ohne Probleme



      Hast du nun schon mal die Flanschdichtung gewechsselt?


      Flanschdichtung habe ich eine neue genommen. Kann mir aber irgendwie nicht vorstellen das die sofort undicht ist ( habe die Rote Dichtung) Komisch nur das sie leicht feucht ist.

    ANZEIGE