ANZEIGE

S 51 B2-4 geht während der Fahrt aus!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      makersting schrieb:

      Is ja verhext!
      Haste ne Blitzpistole? Wenn Funke da, kannste den Zzp prüfen.
      Ist die Kerze denn nass?
      Auch mal Kerze rausnehmen und eine Minute kicken, falls die total abgesoffen sein sollte.

      Kerzenstecker ist getauscht? Wenn nein mal ohne Ketzenstecker das Zündkabel an der Kerze befestigen. Aber Finger weg beim Kicken, sonst kriegste ordendlich einen gewischt.

      Zum Vergaser wurde gestern schon einiges geschrieben.


      Kerze trocken. Also liegts wohl am Vergaser. Aber wieso um Alles in der Welt tourt die deswegen hoch?
      ANZEIGE
      Sind vielleicht die beiden Bohrungen des Schwimmerhaltebolzens ausgeleiert, so das der Schwimmer, in einer bestimmten Position hängen bleibt ?! Der Schwimmer sollte sehr leichtgängig sein ! Ich hatte da schon Kandidaten dabei, wo die Bohrungen nach 30-40 Jahren richtige Langlöcher waren und sich der Bolzen( auch einseitig !! ) ins Gussmaterial eingearbeitet hat und zum klemmen des Schwimmers führte. Bitte hier genau schauen !!
      Da half dann nur ein Neuvergaser oder ein gut gebrauchtes DDR-Teil aus dem Fundus ...
      LT S70 SPEZIAL; Ruhe in frieden :sleep:

      S70fighter schrieb:

      Sind vielleicht die beiden Bohrungen des Schwimmerhaltebolzens ausgeleiert, so das der Schwimmer, in einer bestimmten Position hängen bleibt ?! Der Schwimmer sollte sehr leichtgängig sein ! Ich hatte da schon Kandidaten dabei, wo die Bohrungen nach 30-40 Jahren richtige Langlöcher waren und sich der Bolzen( auch einseitig !! ) ins Gussmaterial eingearbeitet hat und zum klemmen des Schwimmers führte. Bitte hier genau schauen !!
      Da half dann nur ein Neuvergaser oder ein gut gebrauchtes DDR-Teil aus dem Fundus ...


      Ich kaufe morgen eh einen neuen Vergaser. Hab die Schnauze voll.

      RudiVomDorf schrieb:

      Und gibt's Fortschritt bzw fehler gefunden?! Wenn woran lag es...

      Gruss


      makersting schrieb:

      Wenn der Sprit in der Schwimmerkammer zur Neige geht, wird das Gemisch magerer. Und wenn sie im Normalzustand etwas zu fett eingestellt ist, wird so durchs Abmagern zwischenzeitlich das perfekte Gemisch erreicht.


      S70fighter schrieb:

      Sind vielleicht die beiden Bohrungen des Schwimmerhaltebolzens ausgeleiert, so das der Schwimmer, in einer bestimmten Position hängen bleibt ?! Der Schwimmer sollte sehr leichtgängig sein ! Ich hatte da schon Kandidaten dabei, wo die Bohrungen nach 30-40 Jahren richtige Langlöcher waren und sich der Bolzen( auch einseitig !! ) ins Gussmaterial eingearbeitet hat und zum klemmen des Schwimmers führte. Bitte hier genau schauen !!
      Da half dann nur ein Neuvergaser oder ein gut gebrauchtes DDR-Teil aus dem Fundus ...


      Kurzum: Es waren die Wellendichtringe. Der Wedi hinter der Grundplatte lag lose unten drin. Wahrscheinlich war er sowieso undicht und sie hat hochgetourt und wo sich der Wedi ganz verabschiedet hat ist sie auch nicht mehr angesprungen. Ein sehr netter Bekannter hat mir gleich alle Wellendichtringe erneuert. Danke trotzdem für eure Hilfe

      (Seite kann geschlossen werden)

      MfG

    ANZEIGE