data-ad-format="auto">
ANZEIGE

Vape ohne Funken

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Vape ohne Funken

      Hallo, ich bin neu hier weil ich folgendes Problem habe ( vielleicht kann jemand helfen )
      S 51 mit Vape 12 Volt, lief 2 Jahre einwandfrei. Kette gerissen und damit Seitendeckel, Zündrotor und
      Zündstator zerstört. Rotor und Stator erneuert, keinen Zündfunken mehr. Zündspule auch noch getauscht
      und immer noch keinen Funken. Masseverbindung steht, Stecker alle zusammen, Widerstände lt. Hersteller geprüft-alle
      in Ordnung. Versuche auch ohne Kerzenstecker bzw. anderem.
      Jetzt ist mir aufgefallen und das begreife ich noch nicht: Wenn ich das Zündschloss auf an habe und kicke habe ich keinen
      Funken. Stelle ich das Zündschloss auf aus und kicke so habe ich einmal einen Funken, das war es dann auch.
      Jemand eine Idee?
      ANZEIGE
      Zündschloss kaputt?!

      Ich kenn mich mit Vape nich aus aber schliess dat mal so an, dass du das zündschloss aussen vor lässt...wenn dann ein Funken da ist würde ich auf zündschloss tauschen tendieren...

      Aber mit dem Funken springt das moped nich an oder wat...

      Gruss

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „RudiVomDorf“ ()

      Bin mir zu ziemlich sicher das ein Kontakt im Stecker rot/weiß lose ist die Verbindung am besten immer Direkt löten oder sicherer verbinden. Die Stecker der Vape sprechen nicht gerade für Qualität.
      Hallo,
      vielen Dank erst einmal für die Antworten.
      Zündschloss und Stecker habe ich schon mehrmals kontrolliert, habe aber keinen Fehler festgestellt.
      Benötigt man das Zündschloss eigentlich außer zum Abstellen des Motors ( Verbindung Spule-Kurzschlussmasse ) ?
      Sollte eine Steckverbindung unterbrochen sein, so dürften eigentlich auch die gemessenen Widerstandswerte nicht stimmen.
      Ich habe schon alles mehrfach geprüft, deshalb hoffe ich auf einen Tipp in diesem Forum.

      sonnigen Tag noch
      Zündschloss unterbricht nur den Zündstrom kannst also das Kabel abziehen und Isolieren.

      Überbrücke doch trotzdem mal den Stecker. Im Ruhezustand kann der Durchgang ja stimmen aber bei Vibrationen durchs Kicken sieht das schon wieder anders aus.

      Eine unabhängige Masseleitung vom Strator zur Zündspule kann man auch mal probieren.

      Kabel auf Schäden kontrolliert ? Auch unter dem Kabelbinder des Strators ?

      Schrauben vom Strator fest ?

      Spulen auf Schleifspuren kontrolliert?
      Wenn du keinen Funken bekommst, schaue doch erst einmal nach, ob die beiden Kabel rot und weiß zum Zündmodul heile sind.
      Multimeter auf Widerstandsmessung und die Anschlussstecker trennen.
      Mache zuerst die "Eichmessung", indem du die Messspitzen des MM zusammenhältst => Wert vom MM ablesen und merken!!!

      Nun nimmst du das MM und hältst das eine Messkabel an den Kontakt von rot und schaust auf der GP nach, an welchen Lötpunkt rot rangeht => mit der anderen Messspitze abgreifen. ==> Soll: "Null Ohm"

      Das selbe machst du mit weiß.

      Dann gehst du mit der roten Strippe nochmals auf das rote Kabelende und mit der schwarzen Strippe an den Motorblock und liest den Wert ab. :!: => Ziehe vom abgelesenen Wert den gemerkten "Eichwert" ab. Ist das Ergebnis = "NULL", ist möglicherweise das Kabel unter der GP eingeklemmt und bekommt einen Masseschluss.
      Ist der Wert aber über NULL (um die 526 Ohm Ohm)m ist diese Leitung soweit OK.

      Auf weiß musst du um die 70 Ohm messen können.


      (Einfacher geht es, die Spannungen beim Kicken zu messen:

      Auf rot sollten bei abgezogenen Steckern beim Kicken um die >120V AC kommen
      und auf weiß mindestens 1V AC kommen.)
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „DUO78“ ()

    ANZEIGE