ANZEIGE

Kette Gerissen und kein Zündfunke!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kette Gerissen und kein Zündfunke!

      Hi
      Ich bin heute mit meiner S51 Enduro bj. 84 ein Stück Gefahren und nach einer Weile ist mir einfach die Kette (bei ca 40kmh) gerissen und hat den Kasten mit Kaputt gesprengt. Der Motor ist dabei Schlagartig ausgegangen und ich Traue mich nicht mehr ihn versuchen anzumachen da ich angst habe noch mehr kaputt zu machen.. ich habe nicht viel Ahnung und Lese mich meistens durch Foren etc und sie stand auch jz 20Jahre und deswegen will ich nicht den Motor neumachen müssen (lassen). Sollte ich probieren ihn anzumachen oder sagt ihr ich könnte grop gucken ob ich was kaputt mache etc oder sagt ihr lassen bis die Kette drauf ist ? Danke Schonmal

      Lg Lukas
      Wenn du wie ein Ochse versuchst weiterzutreten kann es sicherlich vorkommen.


      Guck ob er frei ist und dann kann man weitersehen.

      Ob man nen Motor mit 20 Jahren Standzeit ungeöffnet im Alltag bewegen sollte halte ich an der Stelle, unabhängig ob er jetzt nen Schaden hat, eh für gewagt.
      Raider heißt jetzt Twix... sonst ändert sich nix

      Sternburg-Export schrieb:

      Ob man nen Motor mit 20 Jahren Standzeit ungeöffnet im Alltag bewegen sollte halte ich an der Stelle, unabhängig ob er jetzt nen Schaden hat, eh für gewagt.


      Seh ich genauso.
      Wellis bestimmt knüppelharte, Lager an der KW sind gerne mal eingelaufen oder haben mit bissl pech gar Rost angesetzt.
      Die Kurbelwelle mit den Pleullagern können auch verschlissen sein.
      Probleme treten meist bei sowas erst dann auf, wenn man mal eine etwas längere Tour macht.
      Bei 500m um den Block passiert meist nix, aber wehe man kommt mal über die 4-5 km ....
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Hauptdüsengröße


      Leute, Leute! Eine Kette reißt doch nicht bei nem blockierenden Motor der Schnapsglasklasse! Neue Kette (samt Kettenkasten und allem, was es noch zerlegt hat) drauf, den Motor entweder selber öffnen und alles begutachten, oder zu jemandem schicken, der das kann und macht und gut is. Alles andere ist absoluter Unsinn. Ich hatte vor einigen Wochen nen originalen M541 aufm Tisch, der noch mit Pneumant-Simmerringen und DKF-Lagern bestückt war 8| Neue Lager, Kurbelwelle und Dichtringe rein und das Teil rennt wie am ersten Tag mit der stino DDR-Garnitur :D

      Gruss

      Mutschy

      Du brauchst Hilfe rund um Simson und MZ? - besuch mich einfach (virtuell oder in echt):

      mutschy.dashosting.de
      @mutschy

      Nun mach doch mal nicht gleich die Pferde scheu und lass ihn erstmal nachgucken.

      Ich wage aktuell zu bezweifeln, dass Kettenriss und Motor aus unbedingt was miteinander zu tun haben müssen.

      Wohlmöglich war noch ne lumpige Ostkette drauf. Die halten so schon nicht dolle. Fährt man die jetzt noch mit 20 Jahre altem Fett im Kasten...
      Raider heißt jetzt Twix... sonst ändert sich nix

      mutschy schrieb:

      . Ich hatte vor einigen Wochen nen originalen M541 aufm Tisch, der noch mit Pneumant-Simmerringen und DKF-Lagern bestückt war Neue Lager, Kurbelwelle und Dichtringe rein und das Teil rennt wie am ersten Tag mit der stino DDR-Garnitur

      Die hab ich ständig.
      Das Alter des Motors hat aber nicht unbedingt was mit der Laufleistung des Zylinders zu tun zu tun.

      Ansonsten halte ich es wie Sterni oder Carpe: Erstmal den Motor testen
      Also danke für die ganzen Antwortn.. also ich sag's mal so.. die kette und das Hintere Ritzel hatten anscheinend schon vorher was weg 1. Haufweise Späne im Kasten und 2. Hat das Hinterrad an einem Punkt immer leicht verklemmt und beim fahren hatte sie in regelmäßigen Abständen immer leichtes Stottern.. das Lustige ist halt ich bin locker 30-40km damit gefahren und ich wusste auch das es die Kette ist und habe mit ja sogar eine neue bestellt, ich hatte sie halt grade nachgezogen weil sie viel zu locker war.. aber das hat ihr Anscheinend den Rest gegeben xD und klar ist es fragwürdig den Motor zu bewegen ohne ihn zu regenerieren aber ich habe zurzeit nicht die Mittel und wollte halt fahren und (jz abseits davon) läuft sie auch wie neu also hatte halt keine Probleme.. aber keine Sorge für den Nächsten oder Nächsten 2 Monate wahr eh eine Regeneration gedacht.. und icb fahre sie nur einfach Privat ein bisschen rum also nicht wirklich viel deswegen.. werde heute mal nach der Arbeit versuchen ihn anzutreten kette ist schon runter und nen Komplett set bei AKF bestellt, danke für die ganzen Antworten, werde mich melden falls was ist oder wenn alles gut ist!

    ANZEIGE