data-ad-format="auto">
ANZEIGE

Simson S51N

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Simson S51N

      Heii, habe dass Problem dass wenn ich die Zündkerze reindrehe zundstecker drauf ist ich keinen ausreichenden zündfunke habe, außen ist er schön stark erkennt man super wegen meinem zundstecker mit LED, habe Kondensator neu, ausenliegende Zündspule neu usw, bin echt am verzweifeln und bitte um Hilfe?
      ANZEIGE
      Hat der simmerring auf der linken Seite (kupplungsseite) was mit der Zündung der Zündkerze zu tun? Eig nicht , sonst habe ich neues Zündkabel, neue Zündkerze, neuer Kondensator neue Zündspule, unterbrecher noch der alte aber Kontakte bisschen abgeschliffen, der fünfte ist ja da nur es reicht nicht um zu zünden, Zündkerze ist feucht und Zündung ist eingestellt weiß echt nemme weiter?
      Doppelpostregel beachten sonst gibts schnell Haue.


      Nein mit der Zündung direkt nicht wenn durch diesen aber viel Öl gezogen wird springt das Moped auch nicht an.

      Hast du die Zündung und den Unterbrecher auch ordentlich eingestellt ?

      Fassl schrieb:

      unterbrecher noch der alte aber Kontakte bisschen abgeschliffen

      Mach mal recht den Motordeckel ab und schau wie groß die Funkenbildung am Unterbrecher ist. :search:
      Durch ab/anschleifen der U-Kontakte ist schnell die Wolframschicht runter und dann ist der auch hin.

      Kauf nen neuen Unterbrecher, stell die Zündung sauber ein, Zündkabel mit ordentlich Kontakt in Spule und Stecker(orig. 1kOhm) schrauben,
      dann sollte die Simme laufen. :thumbup:
      haubdsache sreschned nisch... ;(
      "Sei kritisch, fahr britisch."
      Du siehst den Zündfunken doch nicht, wenn du die Kerze reinschraubst. Vielleicht liegt es an etwas anderem. Wie sind denn die Symptome ? Ruckelt sie, geht sie aus oder zieht sie nicht? Woran merkst du, dass der Funke nicht ausreichend ist, wenn du die Kerze reindrehst?

      Grüße
      Schraubt ihr noch oder fahrt ihr schon? :Beer:

      Vier Takte sind zwei zu viel. :thumbsup:

      Fassl schrieb:

      Doch, also ich sehe es an meinem LED zundkerszenstecker, sie geht nicht an....


      ?? Beleuchtete Zündkerze oder was soll das sein?? Wie oben schon mal empfohlen, baue doch mal einen Kerzenstecker ein, der den Funken durchlässt.
      Du kannst noch den Elektrodenabstand an der Kerze verkleinern. Das erleichtert es dem Funken über zu springen. Sollwert sind 0.4 .
      bredo
      _________________________________
      Wir rasen nicht, ... wir fliegen tief.
      ANZEIGE
      Ja natürlich da kommt ein schön konstanter und stärker lichtbogen , ja den zundekerzenstecker kriegt man überall dort ist nur eine kleine LED in der Zündkerze drin nix besonderes diese schwächt ich nur den lichtbogen so minimal dass macht überhaupt nichts aus, ja dass kann ich mal machen, die Elektrode bzw den übel auf der Zündkerze einfach runter drücken?

    ANZEIGE