ADVERTISEMENT

S51 Motor dreht sehr hoch.

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      S51 Motor dreht sehr hoch.

      Hallo Leute..Da diese Community einfach nur der Hammer ist und viele Leute unter euch sind die viel Ahnung von der Technik haben wollte ich einmal nachfragen ob ihr eventuell wisst, warum mein Motor so hochtourig läuft. Ein paar kleine Infos: Am Wochenende habe ich an meiner S51 den Kabelbaum (VAPE-Kabelbaum) erneuert und eine VAPE-Zündung eingebaut. Desweiteren habe ich sämtliche Bowdenzüge getauscht. Nun sprang (zu meiner Freude) die Simson ziemlich schnell an, als ich sie startete. Jedoch läuft der Motor sehr hochtourig. Kennt ihr dieses Problem? Wisst ihr eventuell an was das liegen kann? Meine Vermutung: Der Gaszug sitzt zu fest oder irgendwas im Vergaser klemmt(Im Bereich dieser gigantischen Feder). Ich habe mal ein Video mit angehangen bei dem ihr euch selber einmal anhören könnt wie sich die Geschichte eben anhört.
      youtube.com/watch?v=vv932v_EXPs&feature=youtu.be

      carpediem wrote:

      Mit der Vape bekommst Du das Stsndgas aber nie so niedrig wie mit der schweren Serienzündung.


      Dafür hat ne Vape andere Vorzüge.
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Hauptdüsengröße


      Also ich sitze gerade vor der Simson und habe alles gecheckt was mir vorgeschlagen wurde. Der Gaszug hat Spiel und der Kolben sitzt richtig im Vergaser..Kann das Problem evtl an den Dichtungen liegen? Die untere ist definitiv undicht und sollte getauscht werden. Aber ich habe gemerkt, dass aus dem kleinen Loch an der Seite Sprit heraus kommt..Ist das so vorgesehen?
      Images
      • IMG_20180717_170653.jpg

        229.91 kB, 1,600×900, viewed 20 times
      • IMG_20180717_170608.jpg

        240.61 kB, 1,600×900, viewed 17 times
      • IMG_20180717_170631.jpg

        109.8 kB, 675×1,200, viewed 16 times
      Mal abgesehen davon, dass du den falschen Vergaser an der S51 hast (eign. sollte da ein BVF 16N1-11 hin), sollte da an dem Loch nur dann Sprit rauskommen, wenn der Vergaser überläuft. Dies ist der fall, wenn der Schwimmer z.B. undicht ist und abgesoffen ist. Um das zu prüfen, den Schwimmer ausbauen und schütteln.
      Zu deinem Hochdrehen:
      Ich vermute du hast da immer noch ein Problem mit dem Kolbenschieber im Vergaser. Der muss beim Einbau ganz zu gehen. Je nachdem was du für Hände hast, kannst du von hinten
      da wo die Gummimuffe sitzt, diese abmachen und mit dem kleinen Finger mal fühlen ob der Gaskolben wirklich ganz zu ist, bzw. unten ein ca. 1 - 2 mm fühlbarer Spalt ist fürs Standgas ist.
      ADVERTISEMENT