Ablagerungen

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Ablagerungen

      An den letzten Tagen auf unserer Urlaubsreise hat Marions Motor im kalten Zustand metallische Geräusche gemacht, die im warmen Zustand verschwunden sind.
      Also gestern mal den Zylinder gezogen und das vorgefunden.
      Der Kolbenring komplett festgeklebt und starke Ablagerungen im Auslass.
      Damit lief das Moped 75 km/h bei 2l Verbrauch.
      Nach der Reinigung und gängigen Kolbenring springt der Motor nicht mehr an. Kompression is bei 3 Bar, Stoßspiel vom Ring 0,25 mm.
      Da brauch ich wohl einen neuen Ring und muß leicht durchhonen.
      Images
      • DSC_1066.JPG

        89.27 kB, 1,600×900, viewed 79 times
      • DSC_1067.JPG

        68.55 kB, 1,600×900, viewed 72 times
      • DSC_1068.JPG

        79.11 kB, 1,600×900, viewed 76 times
      geht nich und kann ich nich sind die brüder von will ich nich
      Ist bei mir auch.
      Hab den Motor bei Tommy zur Durchsicht und er sagte auch, dass der Ring komplett verklebt war, praktisch im Eimer.

      Hat ungefähr so 3-4 tausend gelaufen, 1-Ring Barikit auf 63cc Original-Zylinder
      Meine Laufbuchse hat allerdings besser ausgehen, war einzig meine bekannte Klemmspur vorhanden, die aber recht deutlich.
      :a_bowing:

      Grüße
      Komisch, ich fahr in meinem lt60reso seit 9000km nen Einring und bisher ist nix gewesen ...
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Hauptdüsengröße


    ADVERTISEMENT