Vape Rotor defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Vape Rotor defekt?

      Hey leute..Ich habe da ein problem Mit meinem Roto der VAPE. Und zwar bekomme ich den Rotor nicht auf die Stange für diese. Eventuell liegt es daran, das die Schwungscheibe nicht fertig gefräst wurde? Sieht das richtig aus für euch? Ich habe ein Bild angehängt.
      Bilder
      • IMG_20180714_153924.jpg

        92,99 kB, 675×1.200, 39 mal angesehen
      • IMG_20180714_153940.jpg

        116,96 kB, 675×1.200, 41 mal angesehen
      ANZEIGE
      Sofort reklamieren und zurück damit. Das ist ein Produktionsfehler. Die Nut muss durchgängig sein. Da is wohl "unterwegs" der Fräser weggeflogen. Kenne ich von unseren Kurbelwellen auch (ich mache das beruflich). Is zwar relativ selten, aber es kommt durchaus vor.

      Die "Stange" ist übrigens die Kurbelwelle, bzw der rechte Stumpf davon ^^

      Gruss

      Mutschy

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „mutschy“ ()

      Die Nut wird gestoßen nicht gefräst. Hier wurde nicht tief genug gestoßen. Kannst das Polrad trotzdem benutzen dazu die Passfeder auf der Kurbelwelle entfernen. Das Polrad dann passend aufsetzen.
      Und genau deswegen würde ich das Polrad reklamieren. Kann ja nich sein, dass ein Teil für viel Geld gekauft wird und dann nicht bestimmungsgemäss eingebaut werden kann. Nicht jeder hat so nen geschulten Blick :(

      Gruss

      Mutschy
      ANZEIGE
      Mein Polrad sieht genauso aus, und passt auf die Welle. Die Nut ist bei mir auch nicht durchgängig. In einem anderen Forum hatte jemand Probleme mit dem Konus. Gab wohl verschiedene, so wie es auch verschiedene KSW gab. Sorry, mein Fehler.
      Bilder
      • 15315835485081795635872.jpg

        89,08 kB, 900×1.200, 27 mal angesehen
      Evtl solltest du angeben, welche Vape du gekauft hast und um welchen Motor es sich handelt.
      Es gibt nämlich auch m53 mit anderen Konen (ist das die Mehrzahl von Konus ?).
      Ansonsten gleich reklamieren.
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Coolnessfaktor (Coolnessfaktor kommt auf Person an)


      Also ich habe ne Vape mit vergossenen und verklebter Magneten (ostoase.de/Zuendanlage-Komplet…gossen-Simson-S50-S51-S70). Habe sie gestern aber einmal endlich fertig zusammengebaut und sie läuft! Das Polrad konnte ich nach dem Säubern der Antriebswelle ohne viel Kraftaufwand auf diese aufsetzen. Also kein Problem. Allerdings habe ich nun das Problem, dass wenn ich den Motor starte dieser ziemlich hoch dreht. Ich habe den Gaszug zum Vergaser hin getauscht. Kann es sein, dass dieser zu fest sitzt? Also Leerlauf klingt imo. anders. Wollte jetzt kein extra Thema für das Problem aufmachen. Ich werd mir allerdings heut abend nochmal den Vergaser genauer anschauen.
      Hat der Bowdenzug Spiel ?
      Ist der Bowdenzug genauso lang wie der Alte ?
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Coolnessfaktor (Coolnessfaktor kommt auf Person an)


      Radio schrieb:

      Also Leerlauf klingt imo. anders.


      bei der Vape ist das normal das der Leerlauf etwas anders klingt, Polrad is leichter Standgas muss etwas höher sein, bitte mit Beleuchtung vorn und hinten an einstellen.

      Bowdenzüge sollten ca 3-4mm SPiel haben ggf nachjustieren am Vergaser.
      Wer sich nicht bewegt, spürt seine Fesseln nicht! - Rosa Luxemburg

      Die Industriegesellschaft erzeugt viele nutzvolle Dinge und im gleichen Ausmaß viele nutzlose Menschen. Der Mensch ist nur noch ein Zahnrad in der Produktionsmaschinerie; er wird zu einem Ding und hört auf, ein Mensch zu sein.
      Erich Fromm


      SIMSON - Sechzig ist mächtig schnell ohne Nachtunen
      Also ich hab mir jetzt auch nen neuen Vergaser geholt, da mein jetziger der Falsche ist. Wie sieht es eigentlich aus mit der Einstellung der Zündung. Ich habe mit einer Schieblehre den Zündzeitpunkt auf 1,8mm vor OT gestellt. Sollte ich das doch lieber mit einer Zündzeituhr machen und was bringt denn die Zündzeitpistole? Was kann denn passieren wenn man die Zündung nicht 100prozentig genau einstellt?
      Die Zündung sollte mit einer Zünduhr statisch eingestellt werden und dann mit einer Zündlichtpistole dynamisch kontrolliert werden.
      Im schlimmsten Fall brennt es dir ein Loch in den Kolben wenn es verstellt ist.