BVF 16N1 Probleme Standgas oder Vollgas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      BVF 16N1 Probleme Standgas oder Vollgas

      Also, Ausgangslage ist ein neuer BVF 16N1 Vergaser.
      Nadel Standard (10)
      Kerbe 3. von oben
      Choke-Gummi neu und dicht
      Falschluft getestet -> negativ, alles ok
      Motor neu regeneriert, auch keine Falschluft
      S51 LT-Sport
      T-Luftfilter vom Vogel mit 2 Patronen (eine je Seite), Luft sollte also genug da sein.

      Ausstattung 1:
      Zerstäuber seitlich geschlitzt
      Düsenstock 215 mit 2 Löchern (1 pro Seite)
      75 HD
      Problem:
      Standgas grauenhaft. Sobald über 2,5k, hält er das Standgas (bei 2,5k) super und Gasannahme sehr gut, Leistung super (75-80km/h)
      Wenn man das Moped ankickt hält sie das Standgas zwar bei 1,5k (und das sogar gut, wenn sie warm ist), aber wenn man Gas gibt, säuft sie ab und geht aus. Wenn man sie anschiebt und so über 2,5k kommt, läuft ab da alles super, solange die Drehzahl nicht unter 2,5k fällt.


      Ausstattung 2:
      Zerstäuber nur mit 2 Löchern je Seite
      Düsenstock 215 mit 2 Löchern (1 pro Seite)
      75 HD
      Problem:
      Standgas perfekt bei 1,5k. (teilw. sogar drunter) Gasannahme auch ab 1,5k super. (kein Absaufen beim schnellen Gasgeben) Leider lässt die Leistung zu wünschen übrig. Maximal 65km/h und die auch nur sehr schleppend.

      Ausstattung 3
      Zerstäuber seitlich geschlitzt
      Düsenstock 215 mit 4 Löchern (2 pro Seite)
      80 HD
      Problem eigentlich alles wie bei Ausstattung 1.
      Standgas nur über 2,5k sonst absaufen, Leistung aber super.

      Alles im gleichen Vergaser, nur Zerstäuber, Düsenstock und HD mal durch gewechselt.
      Was muss ich machen, Einstellen, etc, damit ich ein Standgas von 1,5k ohne Absaufen beim Gasgeben habe, aber auch Leistung?
      Kerze schaut bisher gut aus, HD sollte also passen (zwischen 75-80), aber das absaufen macht doch Probleme...
      Wait for signature

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Thunderhaake“ ()

      Neu

      Evtl mal die Luftgemischschraube in Augenschein nehmen.
      Was für ein 16n1 nachbau ist es denn ?
      Die FEZ Nachbauten sind roh zum in die Tonne kloppen.
      Die BVF Nachbauten sind verwendbar.

      Welcher 16n1 ist es ?

      Die HD hat nichts mit der Gasannahme zu tun.
      Dafür ist die Luftgemischschraube, die Teillastnadel und die Leerlaufdüse zuständig.
      Nadel hängen lassen wo sie original hingehört.
      Luftgemischschraube testweise nur 1,5 Umdrehungen raus, dann einstellen.

      Dann die Zündanlage in Augenschein nehmen.
      Welche Zündung ist verbaut ?
      Ist ein guter Funken vorhanden ?
      Kerzenabstand prüfen !

      Zum Thema nebenluft:
      Wenn du alle undichtigkeiten was Dichtungen geht ausschlißen kannst, dann schaue ob der rechte Wedi noch dort sitzt, wo er sein sollte.
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Coolnessfaktor (Coolnessfaktor kommt auf Person an)


      Neu

      Also, Vergaser dürfte ein MZA-Nachbau (16N1-11) sein. Die FEZ-Nachbauten dürfen ja glaube keine BVF draufschreiben und verkaufen diese stattdessen als IFA.
      Bei meinem steht aber groß BVF drauf...

      Habe aber auch noch einen originalen DDR 16N1-11 hier. Habe diesen mal grundzerlegt und gereinigt, Fehlerbild ist das gleiche, abgesehen das er an der Wanne leckt, weil er verzogen ist...

      Zündung ist eine Vape, abgeblitzt und eingestellt.
      Zündkerze testweise auch gewechselt, gab aber keine Änderung, deswegen die alte Kerze wieder drin.
      Ansonsten läuft das Möp ja super.

      Öl an der LiMa konnte ich keines feststellen und auch das Getriebeöl riecht nicht nach Benzin.

      Ich habe mir jetzt nochmal die 09er und die 04er Teillastnadel bestellt und werden damit probieren.
      Macht die Leerlaufdüse zwischen 35 und 40 einen großen Unterschied, oder kann man das vernachlässigen?
      Wait for signature

      Neu

      Thunderhaake schrieb:

      Macht die Leerlaufdüse zwischen 35 und 40 einen großen Unterschied, oder kann man das vernachlässigen?


      Ich hatte in einem BVF 16 N1-5 zuerst eine 35-er Düse drin. Als ich ein eine 40-er reingeschraubt habe, die auch reingehört, habe ich vor allem im Teillastbereich und im Übergangsbereich bessere Fahreigenschaften gehabt. Aber man muss auch dazu sagen, dass die LLG-Schraube beim 16N1-5 weiter drin bleibt als beim 16N1-12 mit einer 35-er Düse ( normalerweise ).

      Grüße
      Schraubt ihr noch oder fahrt ihr schon? :Beer:

      Vier Takte sind zwei zu viel. :thumbsup:

      Neu

      So, da mir das Schwimmer einstellen und das damit dauernde Auseinander nehmen des Vergasers auf den Zeiger ging, habe ich mir nun eine Wanne mit Sichtfenster gebaut.
      Dabei ist mir folgendes aufgefallen:
      Im Stand ist das Level perfekt bei 8mm. Sobald ich jedoch den Motor starte und dieser vibriert, steigt das Benzinlevel in der Wanne.
      Ist das normal?
      Im Stand steigt er auch nach 30min nicht einen Hauch an, sobald der Motor läuft, steigt er jedoch schnell an...
      Wait for signature

      Neu

      Also ich denke, dass das normal ist, weil ja durch die HD der Sprit gezogen wird und dadurch das Niveau im Schwimmergehäuse sinkt. Also wird ausgeglichen und dadurch steigt der Pegel momentan über die 8mm. Dafür hat man ja noch 8mm bis zur Kante Schwimmergehäuse. Aber ich möchte über meine Theorie keinen Eid ablegen.

      Grüße
      Schraubt ihr noch oder fahrt ihr schon? :Beer:

      Vier Takte sind zwei zu viel. :thumbsup: