data-ad-format="auto">
ANZEIGE

Sicherung fliegt beim betätigen vom Blinker durch (VAPE)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Sicherung fliegt beim betätigen vom Blinker durch (VAPE)

      Tach zusammen,

      Habe in meine s51 eine Vape mit komplett neuem Kabelbaum eingebaut. Lief ca.3 Monate perfekt, alles funktionierte.
      Jetzt habe ich folgendes Problem: Sobald ich den Blinker betätige (egal welche Richtung) fliegt meine 5A Sicherung durch. Also habe ich heute alle Blinker und Rücklicht Abdeckungen abgemacht um zu kucken ob irgendwo ein Kurzschluss ist oder iwas anderes. Beim Rücklicht war die untere Birne (kleine) durchgebrannt. Dann hab ich kurzer Hand eine aus einem Blinker reingepackt (selbe größe und stärke wie die obere), die ist nicht durchgebrannt. Allerdings haben beide geleuchtet ohne das ich gebremst habe. Wenn ich dann gebremst habe ging die obere aus. Kann mir jmd sagen was jetzt falsch ist? Kann das nur an der durchgebrannte Birne liegen, dass beim Blinken die Sicherung durchfliegt? Ich weiß nicht ob das blinken seit dem durchbrennen nicht mehr geht oder erst später. Jedenfalls funktionierte die ersten paar Monate alles Top. Also Rücklicht, Blinker, Hupe, Tachobeleuchtung etc.

      Schonmal im Vorraus danke für alle Antworten
      Die wichtigste Frage zuerst: funktioniert Dein Bremslicht auch wenn der Motor aus ist?
      Dann hast Du das Bremslicht über Gleichstrom - also die Batterie - laufen. Sollte jetzt aus irgendeinem Grund (Bremslichtschalter defekt/einstellen?) die Bremslampe dauerhaft an sein und Du blinkst, dann ziehst Du zuviel Strom. 3 x 21 Watt sind ca. 5,2 Ampere. Glühlampen ziehen beim Einschalten, solange der Faden noch Kalt ist, bis zum 10-fachen des Nennstromes. Das haut Dir die Sicherung weg. Mit 8 Ampere sollte es keine Probleme geben.

      Oder Du hast irgendwo 'nen Kurzen. :D
      Absurderweise mag die Raumfahrt keine Himmelsfahrtkommandos ^^
      Der Blinkerschalter is aber noch fest im Gehäuse und hat keinen Massekontakt? Sind evtl die Lötpunkte etwas zu groß geraten? Welche Leistung haben die beiden Birnen im Rücklicht? Oben gehört eine 21W- u unten eine 5W-Birne rein. Im Blinker sollte ebenfalls ne 21W-Birne ihren Dienst versehen. Sofern noch nicht auf externen Bremslichtschalter umgebaut wurde, muss dein Schalter im Hinterrad neu justiert werden ;)

      Gruss

      Mutschy
      ANZEIGE
      Habe soeben mal nachgeschaut. Mein Rücklicht hat dauerhaft gebrannt, weil der Kontakt dauerhaft drauf war. Ging nicht mehr weiter verstellen, also hab ich ihn hochgebogen, damit das Bremslicht nicht mehr funktioniert. Habe also dann versucht zu blinken, Sicherung wieder durch gebrannt. Habe dann hinten beide Birnen raus damit nur noch die Blinker Strom ziehen, trotzdem wieder durchgebrannt beim Blinken.
      Was könnte es denn noch sein? weiß nicht mehr weiter?!
      Immernoch die Lötpunkte in der Kombination am Lenker ;) nimm die Kombi mal ab und blinke dann. Wenns nun hält, haste den Fehler gefunden ;)

      Gruss

      Mutschy
      Haste mal ne größere Sicherung versucht? Evtl reichen die 5 A wirklich nicht. Ich hätte auf Flachstecksicherung umgebaut und mir nen Automaten dazu geleistet. Kostet nich die Welt, is aber im Nachhinein um einiges günstiger. Alternativ kannst du auch statt der Sicherung eine 21W-Glühbirne nehmen. Je heller sie leuchtet, desto wahrscheinlicher is der Kurzschluss gefunden.

      Ich würde mir auch mal den Leitungsverbinder im Herzkasten rechts zu Gemüte führen. Möglich, dass sich dort zwei Kabel berühren, die sich nicht berühren sollten.

      Gruss

      Mutschy
      Nachdem ich nochmal alles,wirklich alles kontrolliert habe habe ich mir gedacht das es nurnoch am Blinkgeber legen kann. Hab also die Kabel mal abgemacht und zusammengehalten. Nix passiert. Dann wusste ich nichtmehr ganz wie sie angesteckt waren. Hab nurnoch gewusst wo die Masse war. Hab dann die anderen beiden gemacht wie ich dachte. UND siehe da! Blinker funktionieren und die Sicherung brennt nicht durch. Bin dann n Ründchen gefahren und musste feststellen, das mein Abblendlicht nichtmehr funktioniert...
      Geht dein Fernlicht noch?

      Dann mal mit ner anderen Glühlampe testen.

      Ups: ist ja schon ein paar Wochen alt. Sorry.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro in Restauration.
      SR 80 CE BJ87 in weiß

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „alfstingray“ ()

    ANZEIGE