S51N Kabelbaum Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      S51N Kabelbaum Problem

      Moin! Habe mir vor ca 2 Monaten eine s51 n zum wieder Aufbau geholt. Bin jetzt mit allem eigentlich fertig bis auf den Kabelbaum. Ich komme nicht ganz klar mit dem schaltplan. In den Papieren steht das eine s51 n ist aber das kann nicht da sie ein zündschloss verbaut hat. Dazu was ist richtig ist sie keine battrie hat und keine blinker was normal für eine N ist, bloß ich finde nur schaltpläne mit einer battrie abgebildet und ich weiß nicht wie ich Lichtspule an welche Klemme anschließen soll Und es ist noch eine ladeanlage verbaut die man theoretisch ja weglassen kann da ich keine battrie habe und sie auch ohne weiter betreiben will. Vielleicht könnte mir jemand weiter helfen, schonmal danke im voraus.

      PS: Ist die erste Simme die ich fertig mache.

      Gruß David
      ANZEIGE

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Getriebesand“ ()

      Hallo David,
      bei der N wird ein mehrfachverteiler statt dem Zündschloss verwendet, der Kontakt für die Zündung sitzt an der rechten Lenkerarmatur, der sogentannte Totschalter. Damit legst du die Zündung auf Masse und der Motor geht aus, die Zündung ansich ist also immer an.
      Wenn du ein Zündschloss verbaut hast, hat das irgend ein Vorbesitzer mal umgebaut.

      Überprüfe mal, welche Zündung du verbaut hast. Auf der Grundplatte müsste stehen: 8307.10/2-100

      Wenn die Grundplatte eine andere Bezeichung hat, kannst du die originale Schaltung bzw. den N-Schaltplan nicht mehr nutzen und musst mit der Ladeanlage und dem Zündschloss vorlieb nehmen. Oder eben eine solche Grundplatte kaufen/einbauen und alles wieder auf original zurückbauen. Denn: Bei den S51N versorgt die 31,2W Lichtspule ungeregelt Scheinwerfer, Rücklicht und Tachobeleuchtung. Bei anderen Zündungen gibt es jeweils nur eine 15W/25W/35W Lichtspule allein für den Scheinwerfer. Die Ladespule hat hier rein die Funktion das Bremslicht im Bedarfsfall zu versorgen - Die Ladeanlage wird hier also nicht benötigt. Deshalb wird das rot/gelbe Kabel von der Grundplatte auf einen freien Platz des Mehfachverteilers "totgelegt". Die dritte Spule auf der Grundplatte ist dann die Primärzündspule.

      Die Batterie - Ja. Das sind original 4 Monozellen in einem Batteriekasten. Versorgt wird hier einzig die Hupe, ohne Ladung. Wenn die Monozellen leer sind, müssen die Batterien ersetzt werden. Der Batteriekasten ist oftmals etwaigen Umbaumaßnahmen oder Basteleien zum Opfer gefallen und selten noch vorhanden. Viele wissen auch nicht, was sie da in der Hand haben und schmeißen es einfach weg. Aber so ein Batteriekasten, wenn mal einer verkauft wird, kann gut und gerne schon einmal um die 50-100€ kosten. Und so sieht der Batteriekasten aus:


      Ich hoffe, ich konnte dir ein wenig weiter helfen.

      Gruß
      Matti

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „bseQ“ ()

      Ich hab mich an dem vorhanden Kabelbaum orientiert, nutze die GP die verbaut ist so wie sie ist.
      Moped war mal eine B.
      Das Licht (SW,RL,Tacho) auf der Spule die im Schaltplan der B den SW ist.( hier empfielt sich den SW mit ner 25W Lampe zu betreiben.
      Ich wollte allerdings auch nicht im Dunkeln fahren nur StVo-konform bleiben.
      BremsL liegt seperat auf einer Spule und ich nutze die Ladeströme zum Betrieb der Hupe.
      Was ich nur braucht war so eine Klemmleiste mit 2x4 und vier einzel Steckplätzen.
      1x4 für's Licht und auf dem zweiten liegt die Zündung, mit einmal Tottaster am Lenker,plus verstekten Totschalter.
      haubdsache sreschned nisch... ;(
      "Sei kritisch, fahr britisch."

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „atzebadekappe“ ()