ANZEIGE

Blinker versagen den Dienst

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Blinker versagen den Dienst

      Moin moin. Ich habe meine S50b2 jetzt neu verkabelt, neuen Blinkgeber rein und nun... Naja ich mache immer noch den BMW Fahrer und blinke nicht. Hat wer Rat bzw. kann mir helfen wie ich Fehlerquellen finden kann? Nen Prüfer habe ich leider nicht, sonst wäre das ganze kein Problem.
      ANZEIGE
      Ähm, die gleiche Frage hattest Du doch schon in einem anderen Thread gestellt, oder täusch ich mich?
      Wie meinst Du, Du hast keinen Prüfer? - Also, eine Prüflampe wirst Du doch haben, gibt es auch im Baumarkt für zwofuffzich, Prüfschraubendreher Kfz.
      Du müsstest systematisch durchmessen. Vielleicht bekommt einfach die Zuleitung zum Blinkgeber keinen Strom?
      Also bitte prüfen:
      • Spannung am Blinkgeber vorhanden?
      • Spannung am Blinerschalter (Mittenkontakt) vorhanden?
      • Wenn Blinker in eine der beiden Richtungen eingeschaltet, Spannung am Kabelverteiler vorhanden?
      • Spannung an der Blinkleuchte vorhanden?
      • Glühlampen eingebaut und in Ordnung?
      • Masse an der Blinkleuchte vorhanden?

      Irgendwo geht das nichts durch ...

      Gruß
      Tommy
      Wenn ein Mann sagt, er macht das, dann macht er das!
      ... Da braucht man ihn nicht jedes halbe Jahr dran zu erinnern.
      Edit: Tommy war schneller

      Geht denn die Hupe oder das Standlicht?

      Um den Blikgeber auszuschließen einfach die beiden kabel die an den Blikgeber gehen zusammenstecken und dann schauen ob die Blinker leuchten beim Schalten.

      Du hast doch bestimmt ein Stück Kabel und eine Glühlampe?

      Damit lässt sich schnell eine Prüflampe bauen.

      Das eine Kabelende an Masse das Andere and die Glühlampe und dann Stück für Stück vom Pluspol der Batterie dem Kabel folgen und die Lampe an den Kontakt halten.

      Als erstes von der Batterie über die Sicherung zum Zündschloss. Dann vom Zundschloss zum Blingeber usw.

      Wo es dann nicht mehr leuchtet ist der Fehler.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro in Restauration.
      SR 80 CE BJ87 in weiß
      Alte Tankdeckeldichtung raus, neue rein? :kopfkratz: Ich nutze gerne Dichtungen aus Gummikork.

      Kann aber auch sein, dass es aus deinem Lüftungsloch tropft, da kannste nix machen.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro in Restauration.
      SR 80 CE BJ87 in weiß

    ANZEIGE