ANZEIGE

SR50 Zündschlüsselstellung/Elektronikproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Sowie der Motor an ist.
      Auf 2 wird nur das Licht zugeschaltet.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro in Restauration.
      SR 80 CE BJ87 in weiß
      Es gibt beim SR50 2 Varianten der Zündschloßschaltung. 1x Anschalten und bei Motorlauf geht der Scheinwerfer an, mit weiterschalten wird Tachobeleuchtung und Rücklicht zugeschaltet. Dann noch die "normale" Schaltung 1 Zündung, 2 Licht.
      Das die Lima kaputt geht ist eigentlich eher unwahrscheinlich - eher gehen andere Komponenten der Elektrik kaputt. (OK... aber auch eine Lima kann trotzdem mal kaputt gehen --- Lötpunkte der Spulen, die Wicklungen der Spulen usw)
      Außerdem schreibst du ja, dass das DC-Licht erst bei laufendem Motor ausfällt.

      Ich würde eher nach möglichen Kurzschlüssen suchen: durchgescheuerte Kabel, Kontakte die sich untereinander berühren (Zur Masse bzw AC- und DC-Kreis miteinander verbinden, was nicht sein darf) usw.

      saubere und straff sitzende Kontakte sind ein MUSS!

      Genau so ein gewisser Abstand zwischen den Kontakten von benachbarten Kontakten (Klemmleiste, wo AC- und DC-Kreise nebeneinander gesteckt werden)

      ggf auch mal die Birne ersetzen, da diese ggf im Sockel kaputt ist


      Also wenn das Licht bei laufendem Motor mit zunehmender Drehzahl schwächer wird bis ganz aus geht, würde ich eine Verbindung von AC- und DC-Kreis vermuten... (Zündschloss und Klemmleiste würde ich zuerst nachschauen)
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      HeckeStar schrieb:

      Also es geht alles, solange das Moped nicht an ist. Während der Fahrt fällt das Licht aus, Blinker, Bremslicht.


      Wie jetzt - das Licht geht, obwohl der Motor nicht läuft ??? Und geht aus, wenn er läuft? – Das ist aber ungewöhnlich und kann nur das Resultat eines grundlegenden Umbaus sein!

      Was ist das denn für eine SR50-Variante? Oder genauer: was für eine Elektrik-Variante ist drin? - 6V, Mischsystem oder 12V? Bilux oder Halogen? Unterbrecher oder Elektronik? Wenn Elektronik: EMZA, PVL oder umgebaut auf Vape?
      Offenbar wurde da allerhand modifiziert ...

      Gruß
      Tommy
      Wenn ein Mann sagt, er macht das, dann macht er das!
      ... Da braucht man ihn nicht jedes halbe Jahr dran zu erinnern.

    ANZEIGE