data-ad-format="auto">
ANZEIGE

s51 zündung und gasannahme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      s51 zündung und gasannahme

      Liebe Freunde,

      ich habe eine Vape einbauen lassen und einen Bing-Vergaser. Eigentlich springt die s51 zuverlässig an, mal mit Choke, mal ohne und soweit bin ich zufrieden. Nur manchmal, wenn ich sie ausmache (den Benzinhahn natürlich schließe) und oft nur ein paar Minuten später wieder ankicken will, springt sie nicht mehr an. Das tut sie dann nur mit anschieben. Ist das normal, weil so ne S51 Charakter hat, kann so was passieren und ist nicht weiter schlimm, oder sollte das im Optimalfall nicht so sein? Nadel hängt auf der ersten Kerbe.

      Ach ja, manchmal hat sie auch überhaupt keine Gasannahme, auch wenn ich voll aufdrehe. Wenn ich dagegen anschiebe, kommt das Gas meistens? Und letzte Frage, manchmal ist es unter dem Vergaser leicht feucht, also keine Benzinpfütze, aber son klein bisschen nass. Kann das schon mal sein, oder sollte das eigentlich immer zu 100 Prozent trocken sein? In der Regel läuft die Simson aber zu 90% gut, trotzdem wollte ich die restlichen 10 % mal klären ;). Danke schon mal für eure Antworten.
      Das sollte im Normalfall natürlich nicht so sein.
      Oftmals ist das ganze auf einen falsch eingestellten Vergaser zurück zu führen. Da solltest du noch mal die Abstimmung erneut vornehmen.
      Ist die Zündung ansonsten richtig eingestellt?

      Etwas feucht ist es eigentlich immer. Ein bisschen schwitzt raus und der Rest kommt aus dem Überlauf z.B..

      mfg
      :b_wink:
      danke dir für die einschätzung. ich werde mich noch mal dran begeben und den vergaser neu einstellen. zündzeitpunkt sollte eigentlich stimmen, hab die vape in einer sinsom-fachwerkstatt einbauen lassen. den bing aber selbst ein paar tage später. werkstatt meinte, der zündzeitpunkt wär da kein anderer. ich berichte mal, ob

      ...es an der einstellung lag. und danke noch mal.
      ANZEIGE
      Hast du an deinem Schwimmergehäuse vielleicht eine Art Sumpfstopfen oder Schraube. Das ist der tiefste Punkt des Schwimmergehäuses. Wenn da nicht alles dicht ist, kann es sein das der Vergaser leicht leckt. Sorry, ich kenne mich mit Bing nicht aus, kenne so was aber von den alten SR 2 Vergasern.
      Schraubt ihr noch oder fahrt ihr schon? :Beer:

      Vier Takte sind zwei zu viel. :thumbsup:
      ANZEIGE

    ANZEIGE