ANZEIGE

1xxxx Berliner braucht Hilfe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      1xxxx Berliner braucht Hilfe

      Moin,

      Ich bin seit recht kurzer Zeit ebenfalls stolzer Besitzer einer simson s51 (genauer musste es eine s51 b2-4/1 sein). Leider habe ich aber Schwierigkeiten die Maschine auf Touren zu bekommen. Sie beschleunigt nur sehr schleppend und über 50km/h komme ich auch nicht mit meinen Abstimmungen an der gemischschraube. Ich traue mich aber noch nicht so recht daran den vergaser auch zu öffne....
      Gibt es hier vielleicht jemanden, der mir etwas helfen konnte?öDas Moped mal gründlich durch zu checken schadet danach sicher auch nicht. Ich würde gerne lernen, mir geht es nicht darum die Werkstatt kosten zu sparen. Vielleicht trifft man sich dann auch mal uzu einer Ausfahrt oder so.

      Wäre toll wenn hier jemand etwas Zeit opfern könnte gegen ein paar bierchen oder ne Cola ;)

      Viele Grüße
      ANZEIGE

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Samsong coke“ ()

      So ich fasse mal zusammen

      das Fahrzeug braucht
      - einen neuen Schwingen Motorlagersatz von @simsonpeter , Gottseidank ist der Schwingenbolzen beweglich
      - Ansaugmuffe Vergaser
      - neue Telegabelüberzüge
      - neue Kettenschläuche samt Kettenkasten
      - neue Benzinleitung und Filter, bissel Rost is im Tank kriegt man aber zum Winter gut mit Zitronensäure weg
      - mindestens neue Reifen samt Schläuche oder gleich einen Komplettsatz Räder,
      - Wellendichtringe Kupplung und Lima
      - Alarmanlage
      - Schalthebelgummi und Fußrastengummis

      entweder Entwirrung der 12 Volt Unterbrecher mit Gleichrichter und Elba oder gleich eine Vape das entscheidet Samsong Coke

      bei der Zündung würde mich mal interessieren welchen Schaltplan es da gibt bzw ob das selbst zusammengefrickelt wurde. habe bei Moser nichts gefunden
      Festgestellt wurde das die Zündung ungeregelte Spannung bis zu 20 V DC ausspuckt, natürlich der Tod jeder Glühbirne und einer Bleiakkus
      habe höchstens sowas als Schaltplan gefunden a-k-f.de/moser/sr50-1b.pdf 12 Unterbrecher mit Elba und Gleichrichter von einem SR50 irgendwie kommt mir das da trotzdem Spanisch vor … Teilenummern zu den Zündungskomponenten habe ich jetzt auch nicht zur Hand

      und ne defekte Zündkerze machte sich am Ende noch bemerkbar
      Vergaser wurde der Schwimmer noch eingestellt und gereinigt, Standgas eingestellt
      Schaltung landet auch nicht mehr im Leerlauf beim runterschalten war ne gute 3/5 Umdrehung nach rechts


      hier noch ein Video: Zylinder Rasselt ziemlich krass im Standgas, sind das ggf Kolbenringe ?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „ColonelSandfurz“ ()

      ColonelSandfurz schrieb:

      bei der Zündung würde mich mal interessieren welchen Schaltplan es da gibt bzw ob das selbst zusammengefrickelt wurde.


      Kommt auf den Zustand an, es gab bei der S-Klasse die S51/1B, diese hatte eine Unterbrecherzündung, mit Gleichrichter und Elba.
      Ach Danke, habe ich wohl nicht ausgedruckt den Plan

      ja sowas is das mich wundert nur die ungeregelte Spannung ….
      Glühwürmchen vorn ist durchgegangen Ersatz hatte ich nicht da, Rücklicht war wohl auch defekt ohne Ersatz

      Regelt sich die Spannung erst bei dieser Konstellation wenn beide Birnen intakt sind ?
      Ja, sollte sie, Vorausgestzt, es sind auch die richtigen Lampen verbaut, 12V 35W Bliux vorne und 12V 5W hinten die Tachobeleuchtung hängt da auch noch mit dran aber in wie weit sie da mitreden draf, weiß ich auch nicht ^^
      Zuerst mal nochmal danke an colonel. Hast mir sehr geholfen.

      Das mit einem frischen satz Birnen werde ich testen.

      Die Tachobeleuchtung ging noch. Der vorbesitzer hat es so verkabelt, dass auf beiden Zündschloss Positionen das Licht an ist. Der Tacho leuchtet nur auf einer Position.
      Eventuell liegt dann da auch das Problem, dass in der als tagfahrlicht gedachten Position nur der frontscheinwerfer leuchtet - und dann eben nicht lange leuchtet ;)

      Ich kann morgen noch ein paar Bilder nachreichen.

      Danke auch hier allen anderen

      Edit: achja.. Könnte man auch so ein Teil hinter die Lichtmaschine hängen?
      conrad.de/de/spannungswandler-…eich-15-3-vdc-191005.html
      Ausgang dann auf 15v und gut ist?!

      VG

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Samsong coke“ ()

    ANZEIGE