data-ad-format="auto">
ANZEIGE

Kr51/2 Motor startet nicht!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kr51/2 Motor startet nicht!

      Hey an Alle!

      Dank eurer Hilfe, habe ich es geschafft, dass meine Schwalbe so weit zu bekommen, dass sie einen Zündfunken ausspuckt! Es lag an Licht-Maschine, das Schwungrad hatte sich irgendwie fest ,,gefahren".
      Die Zündkerze habe ich korrekt mit einem Zündkerzenschlüssel angezogen, aber siehe da, sie springt noch immer nicht an...
      Das gute Ding stand ca. 10 Jahre unbenutzt in einer Garage, bis ich sie entdeckt habe, da ist ja klar, das da so einiges nicht gehen wird.
      Da ihr mir letztens sehr gut geholfen habt, belästige ich euch schon wieder mit meinen Fragen :/
      Gibt es bestimmte ,,Haupt Fehler Quellen", dass die Schwalbe nicht anspringt? Vielleicht mach ich ja was mit dem Benzin Hahn falsch, aber könnt ihr wieder so einen schönen Link aus dem Ärmel zaubern, wie bei meiner Farge mit der Zündanlage?
      Damit würdet ihr mir sehr viel weiter helfen!
      Ich bedanke mich schon mal für alle hilfreichen Antworten!

      LG SirTum :pilot:

      tacharo schrieb:

      Sprit wechseln,Benzinhahn,Luftfilter und Vergaser reinigen.
      Zündung korrekt einstellen
      Auspuff frei?
      Evtl. sind auch die Simmerringe undicht (nach der langen Standzeit sehr wahrscheinlch)



      Danke für die Schnelle Antwort!
      Sprit ist drin, auch mit dem richtigen Mischverhältnis! Der Vergaser sollte auch sauber sein.
      Wo kann ich denn die Simmerringe finden bzw. was machen die hab im Ratgeber gesucht aber nix gefunden? (Bin sehr frisch im Gebiet Simson :rolleyes: )
      ANZEIGE

      tacharo schrieb:

      Ich hatte da noch mehr Punkte geschrieben ;)
      Es geht um die Simmerringe der Kurbelwelle. Einer ist hinter der Lichtmaschine und einer auf der anderen Seite hinter dem Primärrtzel. Ist die kerze denn nach dem kicken nass? Ist sie ölig?


      Nach dem Benzinhahn und nach dem Luftfilter habe ich noch nicht nachgeschaut.
      Ich hab sie eben nochmal rausgeschraubt, sie ist etwas Ölig, nicht komplett überzogen aber an einigen stellen schon, was hat das zu bedeuten?

      LG SirTum

    ANZEIGE