Kupplung verstellt sich immer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kupplung verstellt sich immer

      Moin, noch ein Anliegen.
      Bei mir verabschiedet sich die Kupplung immer.
      Also ich fahre ganz normal, dann merke ich das ich vom 1. Gang nicht mehr ordentlich in den Leerlauf rein komme. Mache ich den Motor dann aus und wieder an geht sie beim Gang einlegen aus, da die Kupplung nicht mehr trennt und wenn ich oben am Hebel ziehe, der Kupplungshebel maximal 5mm hin und herbewegt.
      Lösen kann ich das ganze Problem indem ich die Kupplungsschraube an der Seite reindrehe und eine halbe bis 3/4 Umdrehungen raus und fest ziehen. Dann fährt sie wieder 30-50km gut bis sie dann wieder nicht trennt.
      Hab momentan keine Dichtung zu Hause sonst würde ich nachschauen was Phase ist. Aber bevor ich eine bestelle könnt ihr ja mit eurer Glaskugel schon erraten was meiner fehlt :whistling:
      Kupplung ist eine "Sport"kupplung, von wem und was weiß ich nicht mehr, war aber auf 60ccm Tuning ausgelegt, bis 11PS.
      Öl ist auch noch genug im Motor drin, das hab ich schon an der KOntrollschraube kontrolliert, ist allerdings schon paar Jahre drin, villt mal wechseln? Ist n leichter weißer milchiger Film an der Plastikschraube um an die Kupplungseinstellschraube zu kommen.
      FolksWagen
      ANZEIGE
      Wenn es blockiert, könnten sich die Reibscheiben in den Kupplungdkorb eingearbeitet haben, oder die Druckstangen in der Getriebewelle haben sich in den Kupplungshebel im Motor eingearbeitet. Das fällt mir dazu ein...
      Da können auch die Druckstangen Abrieb haben.
      Die kleine schwarze Abdeckung abmachen, die Madenschraube rausdrehen, dabei aufpassen das weder die Kontermutter noch die Schraube ins Ölbad fallen. Dann das Moped auf die linke Seite neigen.
      Geht auch gut mit einem kleinen Magneten. Es sollten rauskommen: 1 lange Stange, 1 kleine Stange und wieder eine lange. die Enden müssen glatt und leicht nach aussen gewölbt sein, sonst stimmt was nicht.
      Absurderweise mag die Raumfahrt keine Himmelsfahrtkommandos ^^

      tacharo schrieb:

      Und die werden dann alle 30km kürzer? <img src="http://www.simsonforum.de/wbb/wcf/images/smilies/biglaugh.gif" alt=":biglaugh:" />

      Jupp,
      als ich mein Moped neu hatte, hatte ich exakt das gleiche Problem was der TE hier beschreibt.
      Letztlich waren es die Druckstangen, die haben sich immer etwas abgerieben. Hab mal das Foto von damals angehängt.
      Warum das so war, kann ich nicht sagen, nur war die gehärtete Oberfläche weg und die Stangen hat's langsam zerrieben...

      Ganz rechts ist eine neue zum Vergleich.
      Bilder
      • d-stangen.png

        254,26 kB, 359×505, 55 mal angesehen
      Absurderweise mag die Raumfahrt keine Himmelsfahrtkommandos ^^
      So ich hatte jetzt die neuen Druckstangen bekommen.
      Tatsächlich war die kleinere n gutes Stück kürzer.
      Problem besteht aber noch immer.
      Hab bemerkt das der Mechaniker der die wieder für meine kleine Schwester fertig gemacht hat n neues Kupplungspaket eingebaut hat, weil das viel Schmaler war, als dass was ich an Ersatzteilen von zu Hause mitgenommen hab. Oder ist so ne Tuningkupplung nicht so dick wie die originale? Auch waren die Lamellenscheiben aus Metall und die Kupplung die ich noch zu Hause hab aus so braunen Material.
      Hab dann mal probiert das dickere Paket einzubauen, dort trennt die Kupplung schon besser aber auch noch nicht komplett. und wenn sie "trennt" dann eiert das Paket ansich im Korb umher.
      Was könnte ich jetzt noch probieren, könnte Dreck zwischen sein?
      Der Hebel hab ich auf 90° eingestellt.
      Vielmehr kann da doch nicht im Argen sein, Druckstangen, Korb, Paket, Bowtenzug, Hebel. Mehr Teile gibts ja ansich nicht woran es liegt, Bowtenzug und Hebel sind in Ordnung, Druckstangen neu, Korb sieht auch noch gut aus.

      Wie muss sich denn das Paket verhalten wenn man die Kupplung zieht? Müssen sich die Lamellen von den Metallscheiben dazwischen richtig sichtbar auftrennen? Das tut es nämlich nicht so wirklich. Eher verschiebt sich das Kupplungspaket nur nach vorne im kompletten wenn man die Kupplung zieht.
      FolksWagen
      Hat sich denn mal jemand den Kupplungshebel am Motor angesehen,ob sich darin die Druckstangen eingearbeitet haben ?
      Wer sich nicht bewegt, spürt seine Fesseln nicht! - Rosa Luxemburg

      Die Industriegesellschaft erzeugt viele nutzvolle Dinge und im gleichen Ausmaß viele nutzlose Menschen. Der Mensch ist nur noch ein Zahnrad in der Produktionsmaschinerie; er wird zu einem Ding und hört auf, ein Mensch zu sein.
      Erich Fromm


      SIMSON - Sechzig ist mächtig schnell ohne Nachtunen
      wenn die eigentliche Funktion ,also das rausdrücken funktioniert,dann passt alles von der Mechanik her. Das Problem kann dann also nur noch beim Korb oder dem Paket liegen.
      Bei Betätigen der Kupplung sollte man schon sehen können,daß das Paket auch auseinandergeht.
      Bei der vorhandenen beschreibung würde ich auf einen verschlissenen lagersitz der Kupplungswelle tippen. Denn dann wird nur nach vorne gedrückt aber nicht getrennt.
      Wenn man nun paket und Korb mit beiden Händen zusammendrückt und axial verschieben kann,dann ist es die Welle
      Ok. Hab eben noch mal bissl gesucht und gelesen das durch lange Standzeit und Wasser im Öl die Kupplung verkleben kann. Sie stand gut 3 Jahre, dann wurde sie ein Jahr 4-5 gefahren und hatte da auch Probleme das sie nicht richtig trennt, zb im ersten Gang bei gezogener Kupplung wollte sie losfahren und jetzt seit wieder nem Jahr stand hab ich sie.
      FolksWagen
      Dann probier folgendes:

      Deckel ab, Kupplung ziehen, die Platten mit einem Schraubenzieher auseinander drücken und Bremsenreiniger oder irgendwas zum Saubermachen (bitte kein Benzin!) dazwischen sprühen.
      Alternativ: das Kupplungspaket ausbauen, die Druckplatte verkehrt herum draufschrauben, hinten den Sicherungsring abnehmen und die Kupplungsteile reinigen.
      Absurderweise mag die Raumfahrt keine Himmelsfahrtkommandos ^^

      S51_Chris schrieb:


      Hab dann mal probiert das dickere Paket einzubauen, dort trennt die Kupplung schon besser aber auch noch nicht komplett. und wenn sie "trennt" dann eiert das Paket ansich im Korb umher.

      Wie ich in Post #2 schon schrieb, prüfe, ob sich die Reibscheiben in den Korb eingearbeitet haben. Dazu das paket rausnehmen und mit dem Fingernagel über die einzelnen Flanken des Korbes fühlen. Meist sieht man solche Einarbeitungen schon mit bloßem Auge.
      So hab jetzt mal mit euren Tipps bissl rumprobiert.
      Nachdem ich die Tuningkupplung verbogen habe (fragt bitte nicht wie) habe ich die Originale genommen, sie entspannt und mit Bremsenreiniger gut durchgehauen. Danach eingebaut und mit Diesel in den Motor 2-3min laufen lassen und sie trennte wieder.
      Also Diesel raus, nochmal nachgeschaut ob alles ok ist bei den Schrauben und so und ob iwo Metallsplitter rumliegen, nix.
      Dann Öl eingekippt (GL 80) und sie trennte dort auch, hab im Stand bis 4. Gang hochgeschalten und sie trennte sehr gut, also das HInterrad drehte sich nicht mit. Gab dann nur ab und zu so ein quietschen/pfeifen wie von Vögeln im Stand oder Gang eingelegt.
      Bissl öl nachgekippt, dachte wäre zu wenig deswegen quietscht es und erstmal stehen lassen. Als ich sie nach 15min nochmal angemacht habe trennte die Kupplung wieder nicht, das quietschen war aber weg. Gut hätte ja an zu viel Öl liegen können, also wieder bissl abgelassen aber hat auch nicht geholfen.

      Neue Vorschläge? :D


      edit: Achso und wenn ich die Kupplung ziehe ist der Hebelweg auf der Limaseite sehr gering, beim Kumpel der ne S50 hat, bewegt sich der Hebel viel weiter nach vorne wenn er die KUpplung zieht
      FolksWagen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „S51_Chris“ ()

      ne tatsächlich noch nicht, dachte die wäre schwerer auszubauen aber ist ja ganz einfach :D
      Könnte es daran liegen das die Kupplung mal trennt und danach wieder gar nicht mehr?
      Wie sollte denn ein intakter Hebel auszusehen haben? Und wie nennt man das Teil genau, zwecks bestellen?
      FolksWagen