S 51/E springt nicht an!

      S 51/E springt nicht an!

      Liebe Simson-Community,
      ich habe ein Problem mit meiner Simson Simson S
      51/E (Eine echte Enduro!). Ich habe sie im Oktober letzten Jahres
      gekauft, der Vorbesitzer hat den Motor regenarieren lassen (bei
      ZT-Tuning) und ihn im selben Zug das 70 ccm Paket spendiert
      (Kurbelwelle, Frässen lassen etc...), außerdem hat der Motor eine Vape
      12 Volt. Er ist diese Maschine jedoch nur 200 Meter gefahren und dann
      stand sie ca. 1 Jahr. Ich habe dann in meiner Unwissenheit einen 50 ccm
      Zylinder plus Kolben drauf gemacht (Ich wusste nicht das man eine andere
      Kurbelwelle benötigt etc.). Vergaser hatte ich nicht gereinigt und auch
      nix anderes daran gemacht nur Zylinder und Kolben. Sie sprang damals
      schon sehr unzuverlässig an und wenn dann erst anch 15 Kicks. So bin ich
      ungefähr 230 km gefahren und habe nicht darauf geachtet ihn richtig
      einzufahren. Jetzt habe ich mich auch durch euch mehr mit dem Thema
      Simson befasst. Jetzt habe ich einen neuen BVF 16 N 1-11 Vergaser
      eingebaut und wieder hochgerüstet auf auf 70 ccm Zwecks Kurbelwelle
      etc.. Den Vergaser habe ich Grund eingestellt und und die Zündung auf
      1,4 vor OT, Zündfunke ist kräftig vorhanden und die Zündkerze hat einen
      Elektrodenabstand von 0,4 mm. Zudem hatte ich den verdacht auf Nebenluft
      und habe daher den Simmering auf der Kettenseite gewechselt. Jetzt
      springt sie garnicht mehr an, anschieben bringt auch nix(Simmering ist
      richtig eingebaut und dicht!). Die Zündkerze ist auch nach ein paar
      Kicks feucht.
      Das einzigste was ich ganz neu hinzugefügt habe ist ein analoger Tacho weil der Digitale blöd aussah.

      Zusammengefasst:
      Zündfunke kräftig vorhanden
      Elektronik gut (Masse dran, alles funktioniert und die Wiederstände sind Top habe alles durchgemessen)
      Nebenluft als Fehler ausgeschlossen
      Richtiger Vergaser mit Grundeinstellung (BVF 16 N 1-11, keine andere Bedüsung, Schwimmer eingestellt)
      Simson gibt nicht einen Ton von sich und ich weis nicht mehr weiter.

      Gruß Jonas
      Nein, gerade eben gekickt und es kam nix, sogar mit Choke, die ist komplett trocken, jedoch hat es angefangen stark nach benzin zu riechen. 8|

      Der Vergaser hat Sprit ist absolut Neu der hat keine 10 Meter auf der Uhr. Also liegt es warscheinlich an Nebenluft!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „g3tb4ll5“ ()

      g3tb4ll5 schrieb:

      Nebenluft als Fehler ausgeschlossen

      g3tb4ll5 schrieb:

      Also liegt es warscheinlich an Nebenluft!

      :panic:
      Das sollte abgeklärt werden, geht aber nur wenn der Motor überhaupt läuft.

      Das Polrad mal abziehen und schauen ob es richtig auf der KW positioniert ist.
      In der Passung für die KW hat das Rad eine Nut,
      welche genau über den Halbmond (geführt) geschoben wird.
      Dann Sprengring und Mutter drauf und mit 20Nm anziehen.
      ZZP prüfen, ggf. korigieren. :kopfkratz:
      haubdsache sreschned nisch... ;(
      "Sei kritisch, fahr britisch."

      Neu

      So ein paar Tage sind vergangen, in dieser Zeit habe ich die Kompression getestet. Dabei ist mir aufgefallen, dass sie überhaupt keine Kompression hat. Also habe ich die Kolbenringe getauscht und siehe da - sie läuft. Jetzt ist es aber so, dass sie schon im Standgas rasselt - je höher die Drehzahl desto Lauter das Geräusch. Außerdem Vibriert das ganze Moped das es fasst schon Weh tut. Woran kann das liegen?

      mfg

      Neu

      g3tb4ll5 schrieb:

      So ein paar Tage sind vergangen, in dieser Zeit habe ich die Kompression getestet. Dabei ist mir aufgefallen, dass sie überhaupt keine Kompression hat. Also habe ich die Kolbenringe getauscht und siehe da - sie läuft. Jetzt ist es aber so, dass sie schon im Standgas rasselt - je höher die Drehzahl desto Lauter das Geräusch. Außerdem Vibriert das ganze Moped das es fasst schon Weh tut. Woran kann das liegen?

      mfg


      Welcher Zylinder ist denn jetzt verbaut und von wem? 70ccm Almot oder 50ccm?
      Das erscheint mir aber seeeehr komisch. Wie waren die Kolbenringe denn vorher drauf? Sind Kolbenringe passend zum Kolben und passend zum letzten Schliff verbaut, springt selbst ein ausgelutschter Zylinder noch vernünftig an. Wenn du sagst, es gab so gut wie keine Kompression, würde das bedeuten, dass viiiiiel zu kleine Kolbenringe verbaut waren, ergo wurden mal nur die Kolbenringe unfachmännisch getauscht. Das würde ich an deiner Stelle so nicht bleiben lassen. In einen Zylinder gehört ein dazu passender Kolben mit seinen Ringen. Ringtausch ist keine vernünftige Option, obwohl das bei einem neuen Almot-Zylinder auch wieder sehr merkwürdig ist. Könnte aber auch ein Tuningzylinder von ZT-Tuning sein, der vom Vorbesitzer nachgeschliffen wurde, dieser hat bei der Montage die Kolbenringe zerstört und aus Unwissen falsche Kolbenringe eingebaut. Wie ist denn das Kolbenmaß (steht auf dem Kolbenkopf)?
      Daher kommt wohl auch dieses Rasseln. Dieses entsteht aufgrund einer fehlerhaften Passung von Kolben und Zylinder.

      Bilder vom Kolben und Zylinder (=Laufbuchse) wären toll, so kann man schon einiges erkennen, wo etwas im Argen ist.

      Dieser Spalt zwischen Zylinder und Kopf ist augenscheinlich nur aussen sichtbar. Die Dichtflächen sind dort aber zusammen. Auch da mache mal bitte ein Bild.

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

      Neu

      Danke für deine schnelle Antwort!
      Kolbenmaß : 44,97 mm dazu passende Kolbeninge plus Zylinder (70 ccm) Kolbenringe (Maß 45,00 mm) haben den vorgegebenen Spalt wegen Wärmeausdehnung.
      Also es ist jetzt ganz NEU ein 70 ccm MZA Kolben-Zylinder Paket verbaut, das einzigste was alt ist ist der Zylinderkopf. Also es ist nix mehr vom Vorbesitzer drauf, bis auf den Zylinderkopf. Ich habe alles neu gemacht (Nadellager, Anlaufscheiben, etc.).

      mfg

      Neu

      Und damit springt der Motor jetzt an, rasselt aber wie böde?

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

      Neu

      Zylinder entgradet (Ich ihn mit mit einem Schraubenzieher entgradet danach war sicht- und auch spürbar das sie entgradet wurden) und ja es rasselt. Gibt es vielleicht eine richtige Einbaurichtung oben oder unten?
      Jedoch raselt es nicht im Standgas nur wenn sich die Drehzahl erhöht!
      Genau so hört sich das an:

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „g3tb4ll5“ ()

      Neu

      Mich wundert es eigentlich nicht sonderlich.
      Erst keine Kompression ist ja schon ein Zeichen das da was nicht hinhauen kann.
      Das ganze durch die neuen Kolbenringe zu beseitigen ist dann so eine Sache. Ein Rasseln ist da für mich nichts ungewöhnliches.

      Weiter geht es mit dem Zylinderkopf. Wie ich das verstanden habe ist also ein Zylinderkopf von ZT für 70ccm verbaut?
      Nun hast du den auch noch richtig fest angezogen? (also deutlich über 7-10NM?) Überprüfe mal mit Bremsenreiniger ob der noch dicht ist.
      Oftmals ist der Spalt den man da sehen kann nicht die Dichtfläche ansich, sondern nur das "Fleisch" drumherum.

      Ballert man den Kopf nun an verzieht er sich und wird undicht.

      mfg
      :b_wink:

      Neu

      g3tb4ll5 schrieb:

      Also der Zylinderkopf ist dicht, wenn ich ihn jedoch mit 7 nm anziehe komprimiert der Motor nicht, da wie gesagt ein Spalt zwischen Zylinder und -kopf. Sind vielleicht die Dämpfungsgummis zu lang?

      mfg


      Die Vermutung hatte ich auch mal! Aber der Zylinderkopf muss so angezogen werden, dass die Dämpfungsgummis gestaucht werden und sich gegen Zylinderkopf und Kühlrippen drücken. Ansonsten wäre die Funktion der Dämpfungsgummis nicht gegeben. Es bringt nämlich nichts, Dämpfungsgummis locker ins Metall zu stecken, das klappert dann genauso vor sich hin. Diese müssen immer stramm sitzen, um die Vibrationen auch aufnehmen zu können.

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)