Kickstarter S51N blockiert & Frage zum Auspuff/Vergaser/Zündung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kickstarter S51N blockiert & Frage zum Auspuff/Vergaser/Zündung

      Hallo Liebe Gemeinde,

      ich bin seit heute stolzer Besitzer einer S51N. Ich habe aber leider das Problem, dass der Kickstarter ab und an blockiert. Und dies schon während einem Startvorgang. Laufen tut die Simson, wenn der Kickstarter mal durchhält oder man sie anrollt. Mir ist aufgefallen, dass wenn der Kickstarter blockiert und man die Welle etwas herauszieht alles Wieder funktioniert. Ich habe also den Getriebedeckel abgenommen, aber auser der Mechanik für den Schalthebel sitzt hier nichts drunter (abgesehen natürlich von der Kupplung und den Zahnrädern dazu). Muss ich jetzt den kompletten Motor zerlegen um da bei zu kommen, oder kann mir jemand helfen?

      Frage II: Mir ist aufgefallen das meine Simson im Vergleich zu der eines Kumpels extrem laut ist. Also habe ich mal den Auspuff aufgemacht und zu meinem erstaunen kein Schalldämpfer gefunden, sondern wohl nur ein Rest davon. Im Internet habe ich aber leider auch ein Teil gefunden, dass genauso aussieht und als Schalldämpfer im Kompletten verkauft wird.
      Jetzt bin ich etwas Verwirrt, gerade weil ich ein Sicheres Moped haben will, wo die Poleizi nix sagen kann. Also vollständig original. Evtl könnt ihr mir dann schon ein Drittes mal helfen. Ich habe (noch) keine Papiere zu der Simson, könnt ihr mir sagen ob die Vergasernummer 16N3-12 stimmt. Außerdem habe ich eine Innenliegende Zündung. Kumpel meint die ist verboten, ich habe herausgefunden die gab es wohl in der Urform (Bild ist angehängt.)

      Danke für die Mühe

      Simon
      Bilder
      • IMG_3069.JPG

        221,93 kB, 1.600×1.200, 57 mal angesehen
      • IMG_3070.JPG

        214,25 kB, 1.600×1.200, 53 mal angesehen
      Dein Motor ist von einer s50. Das ist schonmal völlig falsch. Das Problem bei dem Motortyp kommt von der Grobmechanik. Da steht dann öfters Zahn auf Zahn und blockiert. Dann einfach etwas am Hinterrad drehen oder das Möp etwas nach vorne schieben.
      Da du aber absolut legal fahren willst,benötigst du einen Motor der S51,aussenliegende Zündspule. Vergaser muss dann 16N1-11 oder 16N3-4 sein

      Keine Bearbeitung von 29.07.-04.08.18





      Der s51 Motor in einer s50 ist erlaubt. Andersrum nicht.
      ich erkenne den Motor an der Madenschraube auf dem vergaserbild.
      Für dich: der Kupplungspedale hat bei dir einen kleinen Deckel mit 2 kleinen Schrauben. Der s51 hat eine große 3 oder 4 auf dem Deckel und zwei Plastikschrauben. In der Regel in schwarz und rot.
      bei den Originalpartituren steht auch die motornummer drin. Aber die ist egal,solange es der gleiche Motortyp ist

      Keine Bearbeitung von 29.07.-04.08.18





      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „tacharo“ ()

      Der Vergaser ist ansonsten auch an diesem Motor der falsche.
      Zumal der 16N3-12 wohl sehr selten ist. Könnte einer für den Westexport gewesen sein? (also ggf. auch drosselnde Funktion)
      Den würde ich mir mal genauer anschauen und ggf. gegen den richtigen austauschen.

      Zum Thema Motor sollte man aber sagen, dass das wohl den wenigsten Polizisten auffallen wird und das wiederum die wenigsten davon dir dann was anhängen wollen. Ich würde mir da keine Sorgen machen.
      Genau gesagt ist es aber nicht Legal, das stimmt.
      Eine innenliegende Zündung ist allerdings nicht illegal. :D :rolleye:

      Auch wenn es tacharo schon gesagt hatte: ein haken des Kickstarters ist beim M53 ab und an normal. Darum verbiegen da auch immer die Kickerwellen. Also immer erst leicht mit dem Fuß betätigen und dann erst durchziehen.

      Zum Auspuff:
      Da wird bei dir der Schalldämpfereinsatz zerfallen sein. Einmal neu kaufen bitte.

      Zu den Papieren:
      Schau dir an wie eine S51N original ausgeliefert wurde und gebe das an. ;) (alles andere ist für das KBA nicht von Bedeutung) Da geht es um den Auslieferungszustand.
      Dann solltest du noch hoffen, dass du keine Exportvariante (z.B. nach Osten) bekommen hast.

      mfg
      :b_wink:
      Ich möchte jetzt am liebsten leiße weinen: Probefahrt alles oke, heute gefahren, Motor bringt weniger Leistung, dreht auf einmal nichtmehr hoch und geht aus als ob zu wenig Sprit drinn wäre. Ich habe den Vergaser gereinigt: nix. Ich habe geflucht, bin verzweifelt, hab mich über die schon längst vom Vorbesitzer krumme Kickstarterwelle geärgert, hab aufgegeben und habe mich anderweitig beschäftigt. Abend dann aus Verzweifelung nochmal reingetreten: Sie läuft wieder. Also wieder ein schönes Hitzeproblem. Wie schätzt ihr das ein: wäre ein Austauschmotor nicht äußerst sinnvoll? Dann noch einen Vergaser dazu und fertig. Bis ich jetz noch lang Geld in den Mist häng, wenns eh der verkehrte ist, mit falschem Vergaser und Temperaturproblem und und und.

      Im Vergaser konnte ich jetz nix drosselndes finden, bin aber auch Elektriker und nicht KFZler.

      (Nebenbei dem Verkäufer der die als 1A verkauft hat wünsche ich einen herrlichen schnellen Gang am besten einige hundert Jahre lang und dass ihm jeglicher laufender Kolben den er in seinem restlichen Leben unter seinem Ar*** hat vereckt. Leider kannte ich mich nicht aus und habe vorher zwar viel gelesen aber sehr viel durcheinander und wurd net schlau drauß und bin prombt verarscht worden.)


      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „SimonP“ ()

      Na, nicht gleich die Flinte in Korn werfen.
      Ich habe mich auch über Schrauberfähigkeiten des Vorbesitzers geärgert.
      Dein Gedanke zu Ganzen ist nicht abwägig, aber dann veräußer doch erstmal den M53.
      Dann vielleicht ein reg. M5XX, oder so gebrauchten.(je nach finanz Lage)
      Gut, der Vergaser ist sicher was für die Vitrine, aber ein neuer kostet nich die Welt.
      Den Rest kann man sicher mit Eigenleistung dem entsprechend ansehnlich herrichten.(Hobby)
      Mal als Gedankenanstoß:
      Dein Rahmen, wenn mit Papieren(60km/h),
      ist schon allein ne ganze Menge wert, mittlerweile selten und schwer zu bekommen.
      (ca. €150,- -> ...)

      PS: Bitte bearbeite, editiere noch Deinen letzten Text, kein Handel außerhalb des Flohmarkt!
      (den letzten Absatz einfach löschen)
      haubdsache sreschned nisch... ;(
      "Sei kritisch, fahr britisch."

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „atzebadekappe“ ()

      Simon S93 schrieb:

      Der Vergaser ist ansonsten auch an diesem Motor der falsche.
      Zumal der 16N3-12 wohl sehr selten ist. Könnte einer für den Westexport gewesen sein? (also ggf. auch drosselnde Funktion)…

      Nein nicht Westexport sondern Ostexport, genau Ungarn, für die S51 40km/h Ausführungen.
      Das sehe ich schwarz für die Betriebserlaubnis vom KBA wenn das so ist wie ich befürchte.
      Ein blick aufs Typenschild kann das in vielen Fällen schon klären, wenn es noch das originale Typenschild ist.

      Die Zündung mit innenliegender Zündspule passt nicht in ein M531/541 Motor da dieser keine Aussparung für den Durchgang des Zündkabels hat.
      Bei den innenliegenden gibt es in der Tat häufiger ein Hitzeproblem mit der Zündspule.
      Die Zündung würde ich so oder so rausschmeißen und durch eine E-Zündung oder Powerdynamo ersetzen.

      Ohne Betriebserlaubnis, mit S50 Motor und Mängel über Mängel sind 700€ sehr viel.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „ckich“ ()

      Also ich war evtl. etwas zu schnell mit Aufgeben. Ich habe heute erstmal den Vergaser nach Video eingestellt. Die Zündung habe ich unter die Lupe genommen: leichte Fünkchenbildung am Unterbrecher: für mich Normal. Da ich als Elektriker einfach nicht auf meinen täglichen Stromschlag verzichten konnte (Anflug von Ironie wäre möglich) habe ich einfach mal an die Durchführung hingegriffen. Zu meiner Freude scheint diese akkurat zu Isolieren, denn ich habe keine geknallt bekommen. Kabel im Kerzenstecker ist auch i.O.. Originalvergaser habe ich bei uns bekannten Quellen bestellt, der sollte morgen kommen. Da ich kein Geld fürn Austauschmotörchen habe, bleibt der von der S50 drinn.
      Das Typenschild ist original. Also vermutlich nix für Ostexport oder so.
      Und doch: der innenliegende Schwunglicht-Magnetzünder ist für diesen Motor laut meiner Recherche vorgesehen: die Durchführung ist ja auch vorhanden.
      Mit dem eingestellten Vergaser ist sie heute nicht ausgegangen, kann aber nicht sagen, ob ich wirklich genauso lange unterwegs war wie gestern, musste dann überstürzt los... wenn ihr wisst was ich meine.

      Ist es möglich, dass die Simson ausgeht, wenn der Vergaser warm wird? Denn heute ist mir aufgefallen, dass der ganzschön Temperatur bekommt, da die Originaldichtung entsprechend ihres Alters ausschaut. Aber auch die Zündanlage wird buckelsheiß... Falls mit dem Neuen Vergaser und der damit verbundenen neuen Dichtung immernoch Probleme auftreten, werde ich mich dieser mal erbarmen. Weiß jemand welchen Wert der Kondensator original mal hatte? Dann könnte ich ihn nämlich rausmessen. Auch muss ich nochmal das Zündschloss begutachen, mir viel auf, dass bei leichtem Ruck am Schlüssel die Fehlzündungen etwas weniger werden. Morgen klemme ich den "Abwürgedraht" mal vom Schloss ab und betrachte mir das ganze nochmal etwas genauer.

      Die Kickstarterwelle habe ich mir auch bestellt, ich bin keine Handwerkliche Vollniete und Probier die mal zu tauschen. Das kann jedenfalls, sollte ich jemals lustig sein und mir einen neuen Motor besorgen, den alten in seinem Wert Steigern. Bei dieser Gelegenheit habe ich mir gleich das Dichtungsset mitbestellt, war dann auch nichtmehr der Rede wert preislich. Falls die Zündung wirklich nicht will und ich nicht weiterkomme, kommt der Apperat in die örtliche Autowerkstatt, die können mit der Zündung vielleicht mehr anfangen als ich, da konnte ich bei meinem Mofa schon nicht mit um, außer miese elektrische Schläge hat die mir nix gutes getan.

      Darf man das Moped eigentlich auch mit dem DDR-Blättchen zulassen? Dann wären KBA-Papiere überfällig... Die hat der Vorbesitzer angeblich beantragt, und die sind wohl auch so gut wie durch, er wollte sie mir nachsenden, was im Kaufvertrag auch festgehalten wurde, also wenns da Probleme gibt bekommt er den ganzen Bock hingekarrt...

      Ist jetz etwas viel auf einmal, danke für euere bisherige Hilfe und ich hoffe ihr bleibt bei mir,

      Gruß
      Simon

      SimonP schrieb:

      Und doch: der innenliegende Schwunglicht-Magnetzünder ist für diesen Motor laut meiner Recherche vorgesehen: die Durchführung ist ja auch vorhanden.

      Niemand hat etwas anderes behauptet

      ​Die Kickstarterwelle habe ich mir auch bestellt, ich bin keine Handwerkliche Vollniete und Probier die mal zu tauschen. Das kann jedenfalls, sollte ich jemals lustig sein und mir einen neuen Motor besorgen, den alten in seinem Wert Steigern. Bei dieser Gelegenheit habe ich mir gleich das Dichtungsset mitbestellt, war dann auch nichtmehr der Rede wert preislich


      Lager und Simmerringe werden auch völlig überbewertet :D

      Keine Bearbeitung von 29.07.-04.08.18





      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „tacharo“ ()

      Um bei deinem Motor die Kickstarterwelle zu tauschen muss aber der Motor gespalten werden.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro in Restauration.
      SR 80 CE BJ87 in weiß

      SimonP schrieb:


      Das Typenschild ist original. Also vermutlich nix für Ostexport oder so.

      Sorry, ist aber eine seltsame Logik.
      Auch ein Export hat ein Typenschild ab Werk, da die alle in Suhl gebaut wurden, steht da beim Exportmodell genauso IFA Kombinat VEB Fahrzeug- und Jagdwaffenwerk „Ernst Thälmann Suhl" als Hersteller.
      Schau mal hier simson-moped-forum.de/topic.php?t=29531 Suhl"

      SimonP schrieb:


      Darf man das Moped eigentlich auch mit dem DDR-Blättchen zulassen? Dann wären KBA-Papiere überfällig... Die hat der Vorbesitzer angeblich beantragt, und die sind wohl auch so gut wie durch, er wollte sie mir nachsenden, was im Kaufvertrag auch festgehalten wurde, also wenns da Probleme gibt bekommt er den ganzen Bock hingekarrt...

      Wenn du so eine Blanko Betriebserlaubnis einfach ausfüllst begehst du eine Urkundenfälschung, damit eine Straftat.
      Diese Sammler-Betriebserlaubisse sind als Fälschung auch erkennbar zb. KTA-Nummer stimmt meist nicht mit der Typbezeichnung überein.
      Auch ist bekannt das diese wenn sie ein Stempel haben der von Karl-Marx-Stadt ist uam.
      Ich würde das erstmal mit der Betriebserlaubnis klären, eh du Geld in das Moped investierst.
      Fahren darf man ohne gültige Betriebserlaubnis eh nicht.

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von „ckich“ ()

      Wenn dich der 3 Gang Motor nicht stört könnte man diesen Instandsetzen. Schau mal im DL bereich des Forums. Da wirst du sicherlich fündig. Der S50 Motor ist zwar in der Theorie nicht Legal, allerdings behaupte ich mal: Wo kein Kläger da kein Richter. Wenn du eine gute Basis für dein Moped schaffen willst würde ich dir einen neuen 16N1-8 und eine Vape Zündanlagen ans Herz legen. Schau auch nochmal in den Auspuff ob ein Gegenkonus vorhanden ist. Wenn nicht, bzw nur ein Prallblech dann diesen ebenfalls austauschen. Damit hättest du schonmal 90% der Fehlerquellen aus dem wege geräumt.

      Grüße Tommy
      Zunächst einmal: ich werde mich hüten irgendetwas an den Papieren zu machen. Diese hat mir der Vorbesitzer gegeben, und die sind auch ausgefüllt und von einem Händler gestempelt.

      Das ich den Motor spalten muss, weiß ich, das mach ich im Sommerurlaub da habe ich zeit. An die Simmerringe hab ich noch garnicht gedacht sorry, die Lager schau ich mir erstmal an. Da wird nix gemacht was nicht sein muss, original Qualität soll erhalten bleiben. Weiß jemand ob man dazu die Zündung ausbauen muss? Das würde ich nämlich äußerst ungern...
      ich habe jetzt auch den Original Vergaser drauf, der kam schon fertig eingestellt von daher keinerlei Probleme, auch die neue Dichtung am Flansch wurde angebracht, jetzt wird der Vergaser auch netmehr so heiß.
      ein Problemchen hätte ich aber noch: das Warmstartverhalten der Simson ist die reine Katastrophe, die säuft so schnell ab, das gibts garnet. Hat hier jemand nen Tipp? Wie gesagt Vergaser ist eigentlich eingestellt.

      Versicherung ist auch gemacht, jetzt kann gefahrwn werden!

      SimonP schrieb:

      Das ich den Motor spalten muss, weiß ich, das mach ich im Sommerurlaub da habe ich zeit. An die Simmerringe hab ich noch garnicht gedacht sorry, die Lager schau ich mir erstmal an. Da wird nix gemacht was nicht sein muss, original Qualität soll erhalten bleiben*. Weiß jemand ob man dazu die Zündung ausbauen muss? Das würde ich nämlich äußerst ungern...
      ich habe jetzt auch den Original Vergaser drauf, der kam schon fertig eingestellt von daher keinerlei Probleme



      Moin,
      also zum Spalten des Motor ist es schon nötig alle Teile von der KW abzunehmen. =O
      (Polrad, GP, Primärritzel)
      Bei der GP kannst Du Dir doch vorm Ausbau Markierungen auf der GP und dem Motorgehäuse setzen.
      *Wenn Du aber schon "die Büchse der Pandora" aufmachst, solltest Du gleich die KW, Lager etc. mitmachen. Das dient dann wirklich der Qualitäts-/Materialerhaltung.
      Sonst hast Du was die Sachen betrifft keine Ruhe und machst Dir im schlimmsten Fall 2-3 mal die Arbeit. :i_troest:

      Was Dein Warmstartproblem betrifft, solltest Du nochmal den Vergaser auf Dein Moped abstimmen.
      Die werden oft nur zusammengesteckt und vorab nur grob justiert.
      (Schwimmerstand, Bedüsung, Startvergaser Dichtung und Zugspiel)
      Kerzenbild beobachten, Teillastnadel event. höher oder tiefer
      haubdsache sreschned nisch... ;(
      "Sei kritisch, fahr britisch."
      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „atzebadekappe“ ()