ANZEIGE

Läuft nicht wenn sie warm ist/ S51

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Merce für eure ganzen antworten. In die Gp kann ich den neuen denke ich nichtmer einsetzen weil die kabel wo auf den kondensator kommen weg sind. Ich habe einen externen kondensator vor ost oase was muss ich noch umbauen damit der geht? Habe ihn ja soweit eingebaut wie in der anleitung aber auf der gp kann ich nicht weiter machen weil ja wie gesagt die kabel fehlen. Wenn ich den nicht einbaun kann würde ich die variante machen wo man ihn in den herzkasten einbaut. Was muss ich dafür tun und was brauch ich alles dafür?
      Grüße und schönen sonntag euch
      ANZEIGE
      Du kannst im Herzkasten von der (ZS-) Klemme 2 abzweigen. Dieses Kabel kommt dann an die Schraube beim Original-Kondensator.
      Das Kondensatorgehäuse kommt an die Rahmenmasse, die sauber sein sollte.

      Beim MKP kommt ein Pin an die 2 und der andere Pin an die Rahmenmasse.

      Original war er auf der GP: von der Zündladespule an den Kondensator und weiter zur Klemme 2. Masse hatte er ja durch die GP bekommen.
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Erstmal Danke für die Hilfe.
      Das Problem dass sie ausgeht wenn sie warm ist habe ich mit dem alk kondensator in den griff bekommen. Jetzt ist nurnoch das Problem sobald ich sie ausmach springt sie nurnoch mit anschieben an. Ich werde heute noch einen neuen unterbrecher einbauen und die Zünung am Wochenende gescheit einstellen. Hoffe das dann wieder alles einwandfrei läuft.
      Ich geb euch bescheid wenns geht
      Grüße

    ANZEIGE