ANZEIGE

S50 Restauration - Start Am 02.04.2018

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Tommyboy1103 schrieb:

      600er Schleifpapier sonst haftet es nicht richtig.

      Und ich glaube eher weniger das deine Spachtelmasse am vorderen Tankbereich auf Dauer hält.


      Abwarten, ich hoffe es natürlich^^
      Habe immer wieder, nachdem der Spachtel ausgehärtet war, versucht den überlappenden Spachtel "abzubrechen".
      Nur mit sehr hohen Kraftaufwand war das möglich. Daher denke ich, dass es halten sollte, zumal ich immer wieder dünne Schichten aufgetragen habe und nicht einfach einen Dicken Klecks.


      Dann nehme ich 600er.
      Die Simme schreit, der Kolben lacht, wieder einen Roller Platt gemacht!
      Frust ohne Ende

      Der Tank Innenlack hat eine Art Blitzmuster gebildet.
      Das Blitzmuster ist "in den Blitzen" Blank!

      Ich habe mir sehr, sehr viel Zeit gelassen und alles genau nach Anleitung gemacht und gereinigt.
      Habe den Tank auch deutlich länger als 15 Minuten voller Geduld geschwenkt. (Es sollte ja gut werden)

      Und jetzt sehe ich diese verdammte Scheiße!
      Wie kann ich den Tank Innenlack entfernen? <X

      Rate definitiv von Kreem ab!
      Die Simme schreit, der Kolben lacht, wieder einen Roller Platt gemacht!
      Chemisch oder Strahlen war hier letztens schon mal Thema.

      Ich versteh nicht warum du den Tank überhaupt versiegeln wolltest die neuen Tanks sind doch schon dick phosphatiert und damit vor Rost geschützt.

      Wichtig ist beim Beschichten immer alles extrem penibel zu entfetten. Was ich mir aber auch vorstellen kann, dass die Versiegelung einfach zu schnell getrocknet ist. Müsste auch in der Anleitung stehen bis zu welcher Temperatur man das verwenden darf.

      Tommyboy1103 schrieb:

      Chemisch oder Strahlen war hier letztens schon mal Thema.

      Ich versteh nicht warum du den Tank überhaupt versiegeln wolltest die neuen Tanks sind doch schon dick phosphatiert und damit vor Rost geschützt.

      Wichtig ist beim Beschichten immer alles extrem penibel zu entfetten. Was ich mir aber auch vorstellen kann, dass die Versiegelung einfach zu schnell getrocknet ist. Müsste auch in der Anleitung stehen bis zu welcher Temperatur man das verwenden darf.


      Das war kein Phosphatierter Tank, das war ein "normaler" nachbau.
      Bei Raumtemperatur habe ich es angewendet. Habe den Tank 20 Minuten langsam geschwenkt. Dann Sichtkontrolle, sah 1A aus.
      Dann wie im Kreem Video abgelassen, erneut Kontrolliert und zum Trocknen weggestellt.
      Nach der Arbeit gucke ich und ich dachte ich sehe nicht richtig.
      Die Simme schreit, der Kolben lacht, wieder einen Roller Platt gemacht!
      Also kein Tank aus aktueller Produktion ? Weil die sind alle phosphatiert.

      Raumtemperatur sind 19-21 Grad. Das ist ohne Klimaanlage zurzeit kaum möglich vlt hat das einfach schon gereicht.

      Und wenn du das auschließen kannst was Sterni und ich geschrieben haben, wird es wohl einfach an Überresten von Vorarbeiten liegen.

    ANZEIGE