ANZEIGE

Mit dem Moped liegengeblieben, Kickstarter fest

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Mit dem Moped liegengeblieben, Kickstarter fest

      Hallo zusammen!

      Ich bin seit letztem Sommer stolzer Besitzer einer saftgrünen Simson S51 B 1-3. Bisher war ich weitgehend pannenfrei herumgekommen, allerdings hat es mich vor ein paar Wochen übel erwischt, wie ich befürchte. Bei einer kurzen Ausfahrt ist mir auf gerader Strecke plötzlich das Moped abgesoffen. Ich dachte zuerst, ich hätte vergessen den Benzinhahn aufzudrehen. War aber nicht so, und beim Anhalten musste ich feststellen, dass der Kickstarter festsitzt. Schalten ging noch gerade so (wenn auch eher schlecht als recht), aber auch im Leerlauf war das Hinterrad so schwergängig, dass ich letztendlich die Kette demontiert habe, um nach Hause zu kommen.
      Ich dachte zuerst an einen Kolbenfresser/-klemmer, auch weil mein Zylinder stark nach Nachbau aussieht. Allerdings gab es bei der Panne keine außergewöhnlichen Motorgeräusche und bei der Demontage des Zylinderkopfes sah alles in Ordnung aus. Das Polrad lässt sich ebenfalls drehen und der Kolben bewegt sich.
      Die Kupplungsseite habe ich noch nicht geöffnet, könnte es denn etwas mit der Kupplung zu tun haben? Ich hätte jetzt mal ins Blaue auf einen Getriebeschaden getippt?! Hat jemand schonmal ein ähnliches Problem gehabt oder hat einen guten Tipp? Vielen Dank schonmal! :)
      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Moose“ ()

      Wenn sich die Kurbelwelle noch ohne Probleme dreht, wird irgendwas im Bereich des Getriebes nicht stimmen. Richtig.
      Deckel ab und schon mal den Primärtrieb untersuchen.
      Vielleicht kommt dir mit dem Öl auch schon was metallisches entgegen. Das würde ich auch genau beobachten.

      mfg
      :b_wink:
      Sehr komisches Verhalten.
      Die Abtriebswelle lässt sich also auch mit eingelegtem Leerlauf schwer drehen. Dazu kommt das sich der Kickstarter nicht mehr bewegen lässt. Also würde ich sagen das hier ein Problem mit der Abtriebswelle bzw mit dem Kickstarterrad in Verbindung mit dem Losrad vom 1. Gang im Motor vorliegt. Mhhhh... Schwierig.
      Nimm den Kupplungsdeckel ab und schau ob man von dort etwas sehen kann. Metallspähne im Öl naja... Dann weißt du auch nur das was im Block kaputt ist :D

      Am besten du machst ein paar Bilder und setzt sie hier mit rein. Dann kann dir sicher geholfen werden.
      Ich bin mal eurem Rat gefolgt und habe das Öl abgelassen und die Kupplungsseite geöffnet. Das Öl hätte ich besser mal früher prüfen sollen, es kamen jetzt noch knapp 200ml raus, und die sahen auch nicht mehr sehr frisch aus. Wenigstens kamen mir keine ganzen Metallstücke entgegen.. Kommen die schwarzen Partikel im Öl vom Metallabrieb oder ist das Ölkohle? An der geöffneten Kupplungsseite konnte ich sonst nichts ungewöhnliches erkennen, außer dass nach wie vor alles bombenfest sitzt. Ich hoffe, man kann auf dem Foto etwas erkennen. Es wurde schon recht dunkel und meine Handykamera ist auch nicht die beste. Vielen Dank euch schonmal für die Tipps! :thumbsup:
      Bilder
      • image.jpeg

        204,1 kB, 900×1.200, 140 mal angesehen
      Wasser im Öl ist nie gut. Egal ob im Motor oder Getriebe.
      Eventuell war durch das Wasser die Funktion des Öls beeinträchtigt und es hat dir irgend etwas zerschossen.
      Mach einfach noch ein paar Nahaufnahmen und Guck selbst noch einmal nach vielleicht findest du ja den Übeltäter.

      Lg.
      :shehumper::
      Sieht für mich so aus, als ob die Sicherungsbleche für die Schrauben der Druckplatte fehlen...
      Ich montiere diese schrauben auch ohne Sicherungsblech, mit Schraubensicherung.
      Minimiert die gefahr das die Schrauben im Deckel schleifen und lässt sich 10x besser arbeiten wenn man nochmal ran muss.
      Ah, wieder was gelernt! Habe mich schon über die Farbe und Konsistenz gewundert.
      Werde morgen bessere Fotos machen und den Kupplungshebel genauer betrachten. Gibt es denn noch andere mögliche Wassereintrittsstellen? Und trotzdem war ja zu wenig Öl im Gehäuse. Sind also evtl. defekte Wellendichtringe dafür verantwortlich?
      Der KW-Simmering hinter dem Primärritzel scheint mir ein schwarzer aus DDR-Produktion zu sein. --> Tauschen

      Vorher mal am Kurbelwellenstumpf rütteln. Wenn die welle Spiel hat, wird ein neuer Simmering nicht lange dicht halten und es wäre darüber nachzudenken den Motorrumpf zu regenerieren
      HABEN ist besser als BRAUCHEN
      :pilot: :pilot: :pilot:

    ANZEIGE