Kolbenklemmer?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kolbenklemmer?

      Hallo,
      ich bin gerade zum ersten mal diese Saison mit meiner S51 gefahren und nachdem sie nur noch 50 gepackt hat ging der Motor plötzlich aus, es rasselte zwar etwas aus dem Bereich des Zylinders jedoch blockierte kein Rad oder so. Laut Vorbesitzer ist der Motor gerade erst mit ca 500 km eingefahren worden und Öl hatte ich auch. Ich habe Zuhause dann mal versucht sie mit ein paar Kicks anzumachen jedoch ohne Erfolg aber Widerstand beim Kicken war da. Ich habe den Zylinder abgebaut und offensichtlich ist es kein richtiger Kolbenfresser bzw mir ist nichts an schlimmen Schleifspuren aufgefallen nur sind die Kolbenringe an der einen Seite richtig reingedrückt und auf der gegenüberliegenden Seite entsprechend stehen sie etwas weiter heraus. War das ein Kolbenklemmer? und was würdet ihr an meiner Stelle jetzt machen? Ich gehe davon aus, dass ich einen neuen Kolben mit Ringen brauche aber muss ich noch mehr tauschen und wie hoch schätzt ihr den Schaden ein?
      Über schnelle Antworten würde ich mich freuen, da ich gerne so schnell wie möglich wieder fahren möchte.
      Bilder
      • 20180304_152514.jpg

        536,31 kB, 1.600×900, 93 mal angesehen
      • 20180304_152521.jpg

        584,95 kB, 1.600×900, 91 mal angesehen
      • 20180304_152530.jpg

        436,2 kB, 1.600×900, 83 mal angesehen
      • 20180304_152536.jpg

        426,12 kB, 1.600×900, 80 mal angesehen
      • 20180304_152549.jpg

        459,25 kB, 1.600×900, 82 mal angesehen
      • 20180304_153331.jpg

        457,39 kB, 1.600×900, 85 mal angesehen
      • 20180304_153434.jpg

        428,27 kB, 1.600×900, 83 mal angesehen
      • 20180304_153529.jpg

        475,08 kB, 1.600×900, 81 mal angesehen
      Der Motor läuft garantiert länger als 500km. Hat ja schon richtige Riefen, Schleifspuren sehe ich nichtmal mehr.
      Dann hat er auf Bild 2 richtige Klemmspuren. Ich würde wenn es ein originalzylinder ist den schleifen lassen mit neuem Kolben.
      Der Kolben hat aber mal richtig am Zylinder genascht !
      Einmal den Zylinder schleifen lassen, mit Barikit-Kolben und neu einfahren, würde ich sagen !!Die Barikit-Kolben findest du bei RZT im Sortiment und du kannst da auch deinen Zylinder Schleifen lassen. RZT soll da gute Arbeit abliefern, wenn es um das nacharbeiten der Kanalkanten und anpassen der Steuerzeiten geht. Frage aber bitte dort nach, was alles im Preis inbegriffen ist !! Denn es gibt himmelweite Qualitätsunterschiede zwischen MZA und Barikit.
      Als Mischöl würde ich hier das Addinol Highspeed 2T oder Motul 800 empfehlen. ( ohne hier ein Öl-Thema starten zu wollen )

      ​Was steht denn auf dem Kolben für ein Kolbenmaß ??
      LT S70 SPEZIAL; Ruhe in frieden :sleep:
      Kenne deine Ansprüche nicht. Als Ersatz würde ich zu einem 60er Einring almot für unter 60 Euro greifen. Damit machst du absolut nix falsch. Habe diesen 2 Jahre lang gefahren und jetzt laüft er weiterhin bei einem Kollegen, der total begeistert im Vergleich zu seinem originalen ist.
      Schlechtes Mischöl in zu dünner Mischung vielleicht. Was nimmst du zum mischen her ? Mal so, mal so oder immer eine Sorte ? Denn es gibt Öle die sich nicht mit einander vertragen oder selbst im angemischten Zustand nicht frosthart sind. ( Dazu zählt z.B. Das A747 von Castrol )

      Steht im Kolben was von K20 ??
      LT S70 SPEZIAL; Ruhe in frieden :sleep:
      Ich fahre immer mit demselben Öl 1:50. Mein SR50 Roller fährt auch problemlos damit. Ich habe vom Vorbesitzer einen DDR Zylinder bekommen der aber die 25000 km die auf dem Tacho stehen gelaufen ist. Wenn ich den schleifen lasse mit neuem Kolben habe ich aber nicht zwingend die Ursache behoben. Kann es ein Materialfehler gewesen sein? Ich habe bei 60 km/h immer ein rasseln von den MZA Kolbenringen gehört aber laut Foren ist das bei MZA Kolben und RIngen ein bekanntes Problem.
      ...und zum einfahren 1:30 bis 1:25 mischen. Nicht fetter mischen, da sonst die Verbrennung teilweise behindert wird und das Moped dann zum absterben neigt oder die Kerze verkleben kann.
      LT S70 SPEZIAL; Ruhe in frieden :sleep:
      Irgendwelche Fremdkörper entdeckt?
      Mal mit einer Lampe ins Kurbelwellengehäuse leuchten und auch dabei drehen und genau beachten.
      Wenn du auf dein Mischungsverhältnis geachtet hast und dies ein völlig normaler Zylinder ist, schließe ich diese Problematik aus.
      Das mit dem Kolbenringklingeln kommt. Auch von dem Sprit den es heut zu Tage gibt.
      Ich bin ein Kind des Osten und zu DDR Zeiten hat man ungelogen sehr selten ein Moped so Klingeln hören wie heute.
      Nach der Wende klingelten eigentlich alle Buden und man könnte machen was man wollte. Neue Kolbenringe eingebaut und man könnte ungelegen darauf warten. Selbst mit einem kompletten neuen Kolben war es nur eine Frage der kürzesten Zeit. Zumal man auch deutlich spürt, wie der Motor durch das Klingeln deutlich gebremst wird.
      Meine positive Erfahrung dazu, einen Einringkolben.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Heiko770“ ()

      Lass den Zylinder schleifen, mit besagtem Barikit- Kolben oder Einringkolben von Langtuning und wechsele noch das obere Nadellager. Wenn der Kolben so aussieht wie jetzt, hat es an zu hohem Verschleiß der Zylinderlaufbuchse und der Schmierung gelegen. Denn bei zu hohem Verschleiß fängt einerseits der Kolben an zu Kippeln in der Laufbuchse ( was die Abnutzung noch beschleunigt ) und andererseits ist ja bei deinem Zylinder absolut kein Hohnschliff mehr da, in dem sich das Öl flächig halten könnte !
      LT S70 SPEZIAL; Ruhe in frieden :sleep:
      Der scheint ja an allen Stellen geklemmt zu haben. Einlass, Auslass und an der Seite.
      Überprüfe deinen Vergaser und ggf. auch den ZZP.
      Ist genug Benzindurchfluss vorhanden? (Nadelventil ist auch freigängig?)

      Wann genau ist das denn passiert? (bzw. in welcher Situation)

      mfg
      :b_wink: