data-ad-format="auto">
ANZEIGE

Schwalbe KR51/1 mit Besonderheiten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Also ich bin gestern mit dem neuen vergaser 95km gefahren...habe immer das problem, dass sie bei vollgas ausgehen will...bin also meistens mit dreiviertel gas gefahren und dann läuft sie 40kmh...Erhebungen kam sie nur mit hebelchen ziehen hoch und machte dann max.55kmh laut tacho...fahre momentan 1 zu 33 zwecks neuen kolbenringen
      Ich will ja nicht unken, aber das zeigt das ein neuer Vergaser nicht das Allheilmittel ist! Hattest du das ganze Luftfiltersystem wieder auf Original umgebaut?
      Buchholz 69ers
      ANZEIGE
      Ok, da hast du es ja wie bei der 2er Schwalbe original aufgebaut. Bau mal noch den Schlauch an und teste erneut.
      Bei der 1er ging ja der Schlauch vom Beruhigungskasten nach oben, wo dann erst der LuFi saß. Das kannst du ja auch mal testen.
      Hast du noch den Beruhigungskasten dran, der beim kauf dabei war? Also der umgearbeitete? Vielleicht hat ja dort schon einer eine Luftfiltermatte rein gebaut
      oder mit Stahlwolle ausgestopft? Das würde mich alles nicht wundern.
      Buchholz 69ers

      Esoxkiller90 schrieb:

      fahre momentan 1 zu 33 zwecks neuen kolbenringen


      ??
      Wie du hast in eine gelaufene Zylindergarnitur neue Kolbenringe verbaut ?
      Sowas ist total kontraproduktiv, sowas macht man nicht. :panic:
      Die Laufbuche ist durch den normalen Verschleiß nicht mehr rund, die wird Oval/Eiförmig. Neue Kolbenringe sind Rund und dichten demensprechend schlecht ab weil es von der Form her nicht annähernd passt.
      Das läuft sich auch nicht wieder ein.

      Solange der Luftfilter bzw. die ganze Ansauganlage nicht original wie bei der KR51/2 ist, wie auch der richtige Vergaser BVF 16N1-12 zur KR51/2 verbaut ist, kannst du das rumprobieren sparen.

      NEUIGKEITEN

      Ich muss mir den beruhigungsbehälter nochmal genauer anschauen und die beschriebenen Möglichkeiten ausprobieren...zu den kolbenringen kann ich nur sagen, dass ich neue einbauen musste, weil mir ein Ring zerbrochen ist leider... es gibt aber auch Neuigkeiten, die schwalbe von meiner Omi ist wieder zum vorschein gekommen, quasi ein scheuenfund, es ist eine kr51/1k von 1977 in rot...ich weiß genau, dass sie die nie lackiert hat aber es gab doch keine k in rot oder irre ich mich...der auspuff ist auch schwarz...aber seht mal selbst
      Bilder
      • 20180504_093005.jpg

        253,71 kB, 1.600×1.200, 48 mal angesehen
      • 20180504_092940.jpg

        301,37 kB, 1.600×1.200, 45 mal angesehen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Esoxkiller90“ ()

      Die muss aber schonmal einen anderen Vorbesitzer gehabt haben...oder einen anderen Nutzer. Vielleicht dein Vater?

      Die Beinschildabdeckung ist schwarz und ein Simson-Lenkeremblem klebt auf dem Tunnel. Da muss mal jemand dran gewesen sein...

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

      Nunja, wenn eine Neulackierung vernünftig gemacht wird, erkennt man auch keine Rückstände. Ich nehme das Typenschild auch immer ab und niete es später neu an, ebenso die Tunnelleisten, Keder etc. Oftmals wird sowas einfach mit überlackiert. Wenn die Teile vorher gestrahlt wurden, ist auch kein alter Lack mehr drunter.

      Du kannst ja mal ein oder zwei Teile nehmen, schön säubern und mit Politur aufpolieren. Vielleicht kann man den Lack ja so lassen.

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

      Das ist mir noch gar nicht aufgefallen aber das stimmt ja, hinten fehlt ein Stück vom panzer...ich werde sie aber dennoch so lassen und erstmal ordentlich säubern und aufpolieren...wollte die jetzt nicht neu lackieren, sondern nur soweit herrichten, dass sie wieder fahrtauglich und ansehnlich wird...denke aber, dass im sie im Vergleich zu meiner jetzigen schwalbe um einiges originaler ist =)

      Ps: warum sieht man die smileys immer nicht wenn ich die einfüge

    ANZEIGE