An den Antlantik und zurück

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      @Der Alte: Weiß ich bis heute nicht, habe noch nicht ernsthaft geguckt. Aber nachdem ich irgendwann bemerkt habe, dass das Rücklicht geht und irgendwann die Batterie wieder voll war, vielleicht doch nichts schlimmes. Bald habe ich zeit und lust für sowas, dann schaue ich :)

      Naja, wo hatten wir denn viele Defekte? ?(

      Unser erstes Problem war ein DDR-Radlager, das einzige das wir nicht gewechselt hatten, weil es vor Fahrtbeginn noch gut war. (Faul und dumm)

      In dem Zuge haben wir bemerkt, dass auch die anderen Lager Probleme machten und haben diese getauscht.

      Bis auf die rutschende und danach defekte Kupplung hatten wir auf 1300km keine Probleme.
      Nach 1300 km ging dann leider die Kupplung ganz kaputt und meine hat seitdem auch noch mal etwa 1500km abgespult, ohne Probleme. (Klemmer und Elektronik ausgenommen)
      Also für fast 3000km und die erste große Tour finde ich das keine schlechte Leistung.
      Und für die Kupplung konnten wir nichts. Wir haben gesagt, dass wir die Motoren komplett machen lassen, das war einfach pech.

      Grüße
      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Timb0o“ ()

      Beim Demontieren der Kupplung musste ich feststellen, dass die große Kupplungsmutter lose war und nur noch vom Arretierungsblech gehalten wurde, das hat das Rutschen wohl verursacht.
      Nur leider hat die Demontage den vermutlich bereits beschädigten Zuganker weiter beschädigt, sodass er nur noch ein paar Kilometer hielt.
      Wir hatten die Motoren komplett vom Profi machen lassen, um das als Fehlerquelle auszuschließen.
      Leider war das das größte Problem unserer Reise und hätten wir gewusst, dass der Ersatz so lange unterwegs ist, hätten wir uns auch irgendwo eine Schrauberwerkstatt gesucht und das schweißen lassen :/

      Grüße
      @vöelchen: Na dann, glück gehabt - wo ist dein Bericht?
      Und noch etwas: Wir haben die Dinger erst relativ kurz vorher gekauft und zusammen gebaut (Meine war lediglich ein Haufen Teile + Rahmen), da sind wir mit diesen Kinderkrankheiten eigentlich ganz gut weggekommen.
      @Der Alte:
      Zur Erinnerung: Es handelt sich um eine S50. Die hat zum Halten der 4 Federn Zuganker und Hülsen.
      Die Federn ziehen an besagten Ankern und diese sind an der Kupplung kaltverschweißt.
      Hätte man wohl mit einem einzigen Schweißpunkt reparieren können - aber aber, hätte hätte,

      Grüße
      Bericht. Gibt es keinen. Ich gebe zu ich bin nicht am Stück 5000 km gefahren. Das sind aufsummierte einzelne strecken eines Jahres und mein Moped war vorher komplett überholt, zumindest was die Verschleißteile angeht. Die einzigen Defekte die ich bisher hatte waren Plattfuß aufgrund von einem Nagel und Klemmer aufgrund von falschen Mischöl und gebrochem Clip.