data-ad-format="auto">
ANZEIGE

Hab mir mal wieder ne Schwalbe angetan

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Hab mir mal wieder ne Schwalbe angetan

      Es ist wieder mal soweit, ich hab Lust ein Moped fertig zu machen. Wie weit ich ins Detail gehe weiß ich noch nicht. Zumindest soll Sie technisch i.O. sein und zurück auf die Straße kommen.
      Die Rede ist von einer KR51 Bjh.1965, bei der ich wohl noch eure Hilfe zwecks Farbgebug der Keder usw. benötige.

      Verbaut ist ein 3-Gang Handschaltgebläsemotor mit originalen Vergaser und Luftfilter.
      Der Rahmen hat einen Riss an der Motorhalterung, Schwinge,Lenker und Schnabel ist alles lockergejackelt. Die Verkleidung ist stellenweise verformt und leider sind an diversen Sicken auch Risse im Blech. Der originale Lack wurde scheinbar zu DDR Zeiten mal überlackiert. Es sind auch keine Löcher im Panzer zu sehen, die auf ein Kennzeichen nach der Wende hindeuten. Die stand also schon ne Weile...

      Morgen nehm ich sie erstmal auseinander und werde evtl schonmal meinen Strahlemann mit seiner neuen Aufgabe konfrontieren.

      Ich hoffe auf eure Hilfe und gute Ratschläge falls euch irgendwas auffällt.

      Bessere Bilder folgen!
      Bilder
      • Screenshot_2017-03-03-09-58-23-1.png

        857 kB, 720×752, 205 mal angesehen
      • IMG_060317_135948.jpg

        766,45 kB, 1.600×1.200, 152 mal angesehen
      • IMG_060317_135956.jpg

        639,96 kB, 1.600×1.200, 133 mal angesehen
      • IMG_060317_140004.jpg

        499,58 kB, 899×1.200, 136 mal angesehen

      ANZEIGE

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von „DeadSky63ccm“ ()

      So, nun ist alles auseinander. Donnerstag wird gestrahlt.

      Eine Frage habe ich, haben die Handschaltmotoren die gleiche Kickstarterwelle wie die M53 Fußschaltmotoren?
      Bilder
      • IMG_060317_161128.jpg

        668,12 kB, 1.600×1.200, 152 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „DeadSky63ccm“ ()

      Neue Frage, ich hoffe das mir diese jenand beantworten kann. Gibt es unterschieden bei den vorderen Kotflügeln der Vogelmodelle? Meine 65er Schnabel sieht vorne so breit aus und ein anderen den ich noch auf Halde habe ist vorne schmaler. Mir ist auch schon bei anderen Vögeln aufgefallen das es breite Schnäbel gibt, ist das normal oder durch bearbeitung "passiert"?

      Bildchen zum Vergleichen hab ich geknipst
      Bilder
      • IMG_070317_150403.jpg

        659,85 kB, 1.600×1.200, 146 mal angesehen

      So, heute wärend des Mittagessen kochen, habe ich die glasperlgestrahlten Blechteile erstmal gespachtelt. Sieht schlimmer aus als es ist. Die Teile waren noch in recht passablen Zustand.

      In diesem Sinne Mahlzeit!
      Bilder
      • IMG_100317_141303.jpg

        546,06 kB, 1.600×1.200, 152 mal angesehen
      • 1489152338049.jpg

        342,68 kB, 899×1.200, 145 mal angesehen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „DeadSky63ccm“ ()

      Nee spachteln is meistens nie schlimm- mach es aber 2 mal! Vorgespachtelt haste ja- abschleifen & feinspachteln- wenn du den Schnabel (vorderer Kotflügel) getauscht hast- pass auf dass der Schwingeträger reinpasst.
      Hatte beim Habicht das Problem- getauscht- is ja dasselbe- grundiert, gefüllert, lackiert -3x klarlack- und ist nicht ganz runter- Lenkanschlag war im Weg- also nachbiegen!
      20/06/2015 Hockenheim
      Ja vorhin gegen 18-19Uhr bin ich fertig geworden. Zwischenzeitlich musste ich einige Wege erledigen. Unter anderen wurde heute mal wieder versucht in meine Garage einzubrechen am hellerlichten Tag 15Uhr. Täter wurden gesehen, Polizei benachrichtigt aber niemand gefasst. Einige andere Garagen konnten Sie öffnen...

      So nun warten die Teile aufs Grundieren. Morgen um 6 Uhr gehts los.
      Bilder
      • IMG_100317_193005.jpg

        338,58 kB, 899×1.200, 136 mal angesehen
      • IMG_100317_192955.jpg

        344,58 kB, 899×1.200, 115 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „DeadSky63ccm“ ()

      Es gibt Neuigkeiten. Die Teile sind vom grundieren zurück. Top Arbeit, wenn ich ne graue Schwalbe wollte hätte man wohl nur noch Klarlack drüberziehen können.

      Als nächsten Schritt werde ich wohl die Teile fillern, was auch gleich wieder eine Frage aufwirft.
      Kann ich das bei den Temperaturen machen die momentan herrschen oder muss ich warten?
      Bilder
      • IMG_110317_113719.jpg

        269,17 kB, 899×1.200, 116 mal angesehen
      • IMG_110317_113706.jpg

        300,62 kB, 899×1.200, 108 mal angesehen

      Eigentlich grundiert man möglichst direkt nach dem Strahlen, wegen Rost. Nuja, nu isses eben so rum gemacht^^ Zum Lackieren solltens wenigstens 15°C und nachts nicht allzu kalt sein, muss ja auch gescheit trocknen, das Zeug. Die benötigte Farbmenge ergibt sich aus der Farbe an sich. Da haste nen Datenblatt dabei, steht die Ergiebigkeit drauf. Wieviel qm ne Schwalbe hat... öööhm... schätz mal 3qm, oder?
      Oldstyle or no Style

      Es lagen zwischen Strahlen und Grundieren ca.32h ich denke das ist i.O. zumal die Teile trocken in meiner Whg gelagert waren... Da Rostet 0,nix ;)

      Lackieren (Farbschicht?) bei 15°C? ... lieber nicht.



      3qm, Innen und Außen?


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „DeadSky63ccm“ ()

      Ja, das ist einfach mal der Unterschied zwischen Theorie und Praxis ;) Mach ich teilweise auch nicht anders :)
      Die 15°C meine ich als Minimum einem Datenblatt entnommen zu haben, wärmer ist natürlich besser (wobei man das auch wieder nicht pauschal sagen kann). Und joa, ich würde sagen, wenn man ne Schwalbe auffaltet, sollten das etwa 3qm sein. Wobei ich innen ehrlich gesagt nicht bedacht hab. Sagen wir 4qm?^^ Ich glaub doccolor kann dir da ne bessere Aussage machen.
      Oldstyle or no Style

      Schöne Schwalbe, ich mag die frühen Vögel, weil sie Besonderheiten haben, die später leider nicht mehr verbaut wurden.

      Die 65er hat noch sehr viele spezifische Teile, die auch bei einer 64er verbaut wurden. Solche Gepäckträger, den du dort hast, gehen in gutem Zustand schon fast 3-stellig über den ebay-Tisch. Handschalter hatten nie einen Leerlaufkontakt (sieht man ja auch am Schaltgriff), daher hatten die ersten Schwalbe noch eine Lampemaske ohne Aussparung für das LL-Lämpchen, später wurde alles standartisiert und die Öffnung für die LL-Kontrolle wurde einfach mit einem Stopfen verschlossen. Bei den ersten Baujahren sind, im Gegensatz zu den späteren Schwalben, fast alle Bauteile immer etwas anders. Das sind meist nur Kleinigkeiten, aber es fällt auf. Der Kotflügel, das hast du festgestellt, gehört auch dazu. Unter anderem auch das Beinschild, an dem die beiden Halter für die Tupfer noch vorhanden sind. Im Vorderkotflügel an der Stoßdämpferaufnahme war eine kleinere Bohrung als bei späteren Modellen, da dort noch keine Alu-Distanzhülsen rein kamen, sondern die Schraube direkt durch kam. Diese obere Stoßdämpferaufnahme wurde auch im Schwingenträger nicht mit einer Mutter gekontert, sondern im Schwingenträger befanden sich Gewinde für diese.

      Auch die Kickstarterwelle war im Vergleich zu späteren Wellen anders. Diese war 1. feinverzahnt und 2. konisch ohne Absätze zulaufend. Das macht einen anderen Wedi 16x28x7 im Kupplungsdeckel notwendig, bei den normalen Wellen ohne Hohlwelle war 14x30x7.



      Wie gesagt, es gibt Dutzende kleine, aber feine Unterschiede, die man teils auch erst bei Montage und Demontage bemerkt, weil sie auf den ersten Blick nicht auffallen.

      Du müsstest schon eine Rahmennummer ab 240xxx haben.

      Falls du Fragen hast oder noch Teile benötigst (wenn es nicht unbedingt die ganz seltenen und teuren Sachen sind) schreib mich einfach an.

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Chrisman“ ()

      Kleines Update,
      heute hat die Temperatur gestimmt. Die ersten paar Teile hab ich mit 2K Filler gespritzt aus der Dose.
      Hat sich gut auftragen lassen. Morgen gehts wahrscheinlich weiter.
      Bilder
      • IMG_090417_144426.jpg

        845,55 kB, 1.600×1.200, 117 mal angesehen

    ANZEIGE