ANZEIGE

Simson SR 50 geht bei Vollgas in die Knie

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Simson SR 50 geht bei Vollgas in die Knie

      Hallo liebe Simsonfreunde!
      Habe ein kleines Problem mit meinem SR 50 C, den ich vor 2 Wochen stolz gekauft habe.
      Und zwar zieht der Roller im ersten Gang normal aber im 2,3 und 4 Gang geht er wenn ich voll aufreiße aus bzw. er geht nicht sofort aus sondern wird immer langsamer (drehzahl geht runter). Jetzt habe ich die Simmerringe alle neu sowie vergaser (BVF 16n1-12). Zündung war nicht richtig eingestellt. Diese habe ich dann auch richtig eingestellt. Jetzt habe ich mal geguckt und zwar hat der vorbesitzer ein 17 Ritzel raufgebaut. Zusätzlich habe ich den Test mit dem Bremsenreiniger gemacht und musste feststellen, dass wenn ich auf den Vergaserflansch/Zylinderflansch sprühe, der Motor aus geht bzw. er in die Knie geht. Ist das Gemisch dann zu mager oder zu fett? Könnte das zu große Ritzel und die Nebenluft das Problem sein? Da der Motor ja eh schon mit dem großen Ritzel zu kämpfen hat? Zündkerze ist neu (Isolator 260). Wenn ich nur 3/4 gas gebe dann läuft sie. Bautenzüge sind auch alle neu.
      Danke schonmal für eure Hilfe
      ANZEIGE
      Hallo,
      der SR bekommt Original ein 16er Ritzel.
      Das 17er hat aber nichts mit deinem Problem zutun, außer das der Anzug schlechter ist und er in den Bergen schneller in die Knie geht.

      Wenn du auf den Vergaserflansch Bremsenreiniger sprühst und er dort undicht sein SOLLTE, müsste er hoch drehen.
      Vergaser mal demontieren und Flansch (beidseitig) prüfen, kann sich mal verziehen, wenn vorhanden mit H-Lineal oder Glasscheibe

      Was passiert wenn du ohne Luftfilter fährst (nur mal probehalber)!?
      Hallo,
      das mit dem Bremsenreiniger hast du richtig gemacht. Der Motor zieht am Flansch Nebenluft. Das ist der Grund warum er bei Vollgas in die Knie geht. Der Motor läuft dann sehr mager. Das Problem solltest Du dringend beheben. Der Motor kann durch zu mageres Gemisch erheblichen Schaden nehmen. Das mit ohne Luftfilter kannst Du Dir also sparen.
      Bau den Vergaser mal ab und schau, ob der Flansch noch Plan ist. Wenn ja einfach mit einer neuen Dichtung montieren und gleichmäßig festziehen. Wenn nicht kann man den Flansch mit etwas Geschick richten, oder eben überdrehen.

      @Yabba: wenn man auf eine undichte Stelle Bremsenreiniger sprüht, dreht der Motor logischerweise nicht hoch, sondern die Drehzahl geht runter, bzw. der Motor geht aus.
      Gruß, MS
      ...beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen (Walter Röhrl)

      http./www.moto-selmer.de
      So, es gibt ein Update zu meinem Roller. Ich verzweifel langsam. Wir haben das Dichtungsproblem behoben und nochmal getestet, indem wir Bremsenreiniger auf Zylinderfußdichtung und Vergaser gesprüht haben. Der Motor hat nicht mehr drauf reagiert, also gut. Dann bin ich Probe gefahren und lief am Anfang auch alles gut, nur nach 10 Minuten, als der Motor gute Temperatur hatte, hatte er keine Power mehr. Kam im dritten Gang bis 35-40 und als ich dann in den vierten Gang geschaltet habe und Gas wieder voll aufgerissen habe verlor er wieder an Geschwindigkeit :(
      Ich weiß echt nicht mehr weiter. Ich zähle nochmal auf was neu ist:
      Simmerringe neu, Vergaser neu und eingestellt (72 Hd), alle Bautenzüge neu, Auspuff und Krümmer neu, neuer Benzinhahn und Zündkerze sowie Stecker.
      Tankloch ist frei, kann also kein Vakuum ziehen und Luftfilter ist sauber.
      Zündzeitpunkt auch ideal eingestellt.
      Irgendwie will mich die Simme ärgern :(
      Hat jemand noch ne Idee?

      Hier das Bild von der Zündkerze, nach 15 Minuten fahrt
      img5.fotos-hochladen.net/uploa…60207130640znc6i9hmvx.jpg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Tr4shor“ ()

      Naja also großartig einstellen brauch ich eigentlich nicht. Der läuft richtig gut im stand. Habe gestern nochmal ne probefahrt gemacht und da ist mir aufgefallen, dass wenn ich vom vollgas den gasgriff zurückdrehe auf ca. 3/4 der auf einmal wieder gut zieht. Was hat das zu bedeuten? Habe ihn warm auch nochmal mit bremsenreiniger abgesprüht und war alles dicht also hat nicht runtergetourt. Will freitag nochmal testen was passiert wenn ich bei vollgas choke ziehe.

      Der springt auch wirklich super an und hält sich auch konstant.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Tr4shor“ ()

      Meine Idee war, wenn das Gemisch (Sprit/Luft) zu fett ist, kommt er vielleicht bei Vollgas in die Sättigung, will sagen zu wenig Luft für zuviel Sprit. Da könnte dann nachstellen helfen.
      Stimmt meine Logik?
      Reifen ...check, Sprit ...check, Öl ...check, Bremsen ...check, Batterie ...check, Motor ...starten, Blinker ...check, Helm und Muttis Butterbrote ...check und weg :pilot:

    ANZEIGE