ADVERTISEMENT

Vergaserproblem?

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Vergaserproblem?

      Hi,
      Nachdem ich die Elektrik von meiner neu Errungenschaft mit eurer hilfe in den griff bekommen habe, sitze ich jetzt mit den nächsten Fragezeichen über dem Kopf.
      Mal kurz was geschah. Verbaut War als ich den Simon gekauft habe ein Bing Vergaser mit dem ist sie super angesprungen und lief auch aber bei Vollgas hat sie nur gestottert. Nach dem schalten von den 3. In den 4. Gang ging dann gar nichts mehr. Höchstgeschwindigkeit ca. 45 bis 50 nach einem ultraschallbad und einstellversuchen wurde es auch nicht besser. In diesem Vergaser War auch nach der vorhergehenden standzeit der Schieber und die Nadel fest, was sich auch nur mit zarter Gewalt lösen lassen hat.
      Da es hiermit keine Verbesserung gab habe ich mich von einem Bekannten breit schlagen lassen einen 16n1-11 zu kaufen (nachbau). Er meinte in ein Ost Moped gehört ein ost vergaser. :)
      Mit diesem 16n1-11 habe ich jetzt das Problem das das Moped zwar einigermaßen anspringt (schlechter als mit dem bing) aber sobald ich den Choke zu schiebe nur noch Vollgas läuft. Alles einstellen hat nichts gebracht.
      Hat jemand eine Idee woran es liegen kann? Oder bin ich besser damit beraten zu versuchen den bing wieder fit zu bekommen?
      Vielleicht solltest du mal wie folgt loslegen:

      Am Vergaser:
      - Schwimmerstand kontrollieren
      - Bedüsung kontrollieren
      - Nadelstellung kontrollieren
      - Stellung Luftregulierschraube

      Am Motor:
      - OT kontrollieren
      - ZZP konkrollieren
      - auf Falschluft kontrollieren
      - WDR Limaseitig/Kupplungseitig

      Am Auspuff:
      - auf Undichtigkeiten prüfen
      - wenn nötig, ausbrennen
      TEAM SAUSTAHL

      "Bier trinken hilft der Landwirtschaft"

      Never Touch A Running Simson!!!

      Post was edited 1 time, last by “LordHelmchen” ().

      Der 16n1-11 ist neu. Darum gehe ich davon aus das dieser auch richtig bestückt ist. Schwimmerstand habe ich schon eingestellt. Nadelstellung auch.
      Zündung muss passen da er mit dem Vergaser von meinem Bekannten vernünftig läuft.
      Auspuff ist auch neu. Da ist alles soweit dicht bis auf die Verbindung zwischen krümmen und endrohr. Aber wie gesagt mit dem anderen Vergaser läuft er super.
      ...und bevor Du jetzt den nächsten Nachbauvergaser aus einer anderen China-Bude kaufst, nimm lieber gleich einen neuen Bing-Vergaser. Dranbauen und fahren.
      MS
      ...beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen (Walter Röhrl)

      http./www.moto-selmer.de
      Ich habe ja einen Bing vergaser. Der funktioniert aber auch nicht richtig. Habe jetzt erstmal bei einem Händler vor Ort ne neue nadel, Schieber und dichtungssatz bestellt. Ich hoffe das ich das damit dann in den griff bekomme. Der Händler meinte viel mehr kann an dem Ding ja nicht kaputt gehen
      ADVERTISEMENT