ANZEIGE

Schrauberhilfe in Recklinghausen gesucht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Schrauberhilfe in Recklinghausen gesucht

      Hallo ich habe mir eine Simson S 51 gekauft, die auf eine Enduro umgebaut worden ist. Rahmen von einer S50, Motor S51 und eine Gabel mit Scheibenbremse mit 19 Zoll Rädern.
      Der Motor läuft so lal la. Wenn er warm wird, geht er aus oder nimmt nicht richtig Gas an, die Gabel ist aufgrund des hohen Plastikschutzbleches ein wenig instabil und die Hinterradbremse sieht mir ein wenig zusammengefuckelt aus. Habe diese Fehler erst spät erkannt. Wer könnte mit mir aml über die Maschine schauen und mir den ein oder anderen Ratschlag geben.
      Komme aus Recklinghausen Süd.
      Gruß Ulli
      ANZEIGE
      Bei dir vorbeikommen kann ich nicht, aber vielleicht kannst du ein paar Dinge selber reparieren.

      Was für eine Zündung ist denn verbaut und welcher Vergaser? Beides richtig eingestellt? Mach mal Bilder von der Hinterradbremse, vielleicht lässt sich dir so helfen... Der Bereich West ist leider eher dünn vertreten.
      Ob groß oder klein, Simson muss es sein :love:
      hallo ulli,

      stell doch mal hier ein paar bilder ein, dann kann man schonmal helfen............

      wenn du n anhänger hast, schlepp die fuhre mal zu marko schäfer in dortmund-hombruch.........
      (hier im forum als "kolbenklopper" angemeldet)
      da kannst du schrauben und der sagt dir schon die fehler

      ansonsten gibts da noch n alten mann, der in dortmund huckarde sitzt, auch hier schonmal im forum rumläuft, und dir vielleicht weiterhelfen könnte. komisch, das er hier noch nix gesagt hat.........


      vile glück!
      a real Simson starts with a kick!
      Sorry, das ich erst jetzt antworte. Das mit der Bremse habe ich hinbekommen. Nur läuft sie verdammt schlecht. Sie hat einen Bing Vergaser. Ich bekomme ihn aber nicht eingestellt.Luftregulierschraube ganz rein, dann 2,5 Umdrehungen raus. Dann läuft sie so halbwegs. Wenn sie richtig warm ist läuft sie ein wenig zu fett. Also weiter eingestellt. Dann ging sie aus und springt nicht wieder an. Evtl. muss ein neuer Vergaser her. werde mich mal an Speckhorn wenden.
      Gruss Ulli

      feuerotti schrieb:

      Hallo ich habe mir eine Simson S 51 gekauft, die auf eine Enduro umgebaut worden ist. Rahmen von einer S50, Motor S51 und eine Gabel mit Scheibenbremse mit 19 Zoll Rädern.
      Der Motor läuft so lal la. Wenn er warm wird, geht er aus oder nimmt nicht richtig Gas an, die Gabel ist aufgrund des hohen Plastikschutzbleches ein wenig instabil und die Hinterradbremse sieht mir ein wenig zusammengefuckelt aus. Habe diese Fehler erst spät erkannt. Wer könnte mit mir aml über die Maschine schauen und mir den ein oder anderen Ratschlag geben.
      Komme aus Recklinghausen Süd.
      Gruß Ulli

      kannst mich anrufen 017629301741

    ANZEIGE