data-ad-format="auto">
ANZEIGE

Leroy Schwalbe NR 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Eigentlich stellst du zuerst die Markierung vom Polrad und der Grundplatte übereinander.Dann stellst du den Zündzeitpunkt mit der Meßuhr ein.1,5 o. 1,8mm.
      Wenn das passt ziehst du vorsichtig das Polrad fest.Dann mußt du nochmal Abblitzen.Sollten die beiden Markierungen nicht übereinander stehen,mußt du die Grundplatte nochmal etwas in die jeweilige Richtung verdrehen.
      Ja klaro das ist nir bewusst. Bei der Powerdynamo ist es aber anders. Hier wird die Gp fest gemacht und die zündpunkteinstellung durch fluchtendes aufsetzen des polrades(beim Zzp beide markierungen) gemacht. Deswegen muss ja der halbmond an der kw entfernt werden.
      außen Pfui
      innen Pfui
      Ich vermute mal, dass das mit der Motormarkierung ne freiwillige Einstellhilfe für eventuelle Fehlersuchen ist. Wenn du die Kiste mal inne Werkstatt schaffen solltest, oder nach längerer Zeit mal nen Fehler suchst, wird das erstmal irritieren, wenn du am Motorgehäuse ne Markierung hast und die GP Markierung sonstwo ist. Dass die Zündung in dem Falle vllt dennoch sauber eingestellt ist, weiß man dann ja nicht.
      Ich würd das Polrad, wenns ausgerichtet ist, ordentlich feste auf die KW drücken (also guten Kraftschluss auf den Konus) und dann dürfte sich eigentlich nichts verschieben. Bei der U-Zündung ziehts das Polrad durch die Magnete ja auch schon auf den Konus. Der Halbmond ist ja auch nur als Führung gedacht, nicht zur Kraftaufnahme.
      Oldstyle or no Style

      ANZEIGE

      corsajäger schrieb:

      Ich vermute mal, dass das mit der Motormarkierung ne freiwillige Einstellhilfe für eventuelle Fehlersuchen ist. Wenn du die Kiste mal inne Werkstatt schaffen solltest, oder nach längerer Zeit mal nen Fehler suchst, wird das erstmal irritieren, wenn du am Motorgehäuse ne Markierung hast und die GP Markierung sonstwo ist. Dass die Zündung in dem Falle vllt dennoch sauber eingestellt ist, weiß man dann ja nicht.
      Ich würd das Polrad, wenns ausgerichtet ist, ordentlich feste auf die KW drücken (also guten Kraftschluss auf den Konus) und dann dürfte sich eigentlich nichts verschieben. Bei der U-Zündung ziehts das Polrad durch die Magnete ja auch schon auf den Konus. Der Halbmond ist ja auch nur als Führung gedacht, nicht zur Kraftaufnahme.
      Ja , sowas in der Art hätte ich auch vermutet. Ist das bei der Vape genau so ? Oder hat die die noch im Rotor die Kerbe für den Halbmond? Dann würde die Markierung ja etwas sinn machen. So im Bezug auf auf Voreinstellung etc.

      Okay, ich denke mal das wird schon irgendwie sauber klappen. Bin ja auch nicht der erste PD- Besitzer :D
      außen Pfui
      innen Pfui
      So stator und rotor sind verbaut und alles mit Zünduhr eingestellt.

      Ich höre ein ganz leichtes schleifen. Hört sich an wie Papier oder so.
      Es ist nicht stark oder so.

      Nun ist die Frage ob was nicht passt ( sehe keinen Grund da KW neu) oder das ein normales Geräusch ist.
      Da die Zündung aber kontaktlos ist, müsste ja nix zu hören sein.

      Wie ist es bei der Vape ?
      außen Pfui
      innen Pfui
      Haste dein Lüfterrad drauf? vielleicht schleift sich da was ein... ansonsten Polradeinstellung markieren und abbauen um zu sehen, ob oder wo was schleift.
      Oldstyle or no Style

      Es ist seitlich an den den Spulen und dem Plastik.
      Wie ich gelesen habe, kennen viele dieses Problem.
      Nun die Frage was ich mache :/

      Einbauen und fahren bis was kaputt geht oder wie viele andere, 5 verschiedene durchtesten bis mal eine nicht schleift -.-


      Hier man ein Video vom Problem.

      youtube.com/watch?v=JPbimaByS9Y&feature=youtu.be
      außen Pfui
      innen Pfui

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „leroyak471947“ ()

      ..guck mal ob du die GP etwas verschiebn kannst.. oft hat die ein gewisses Spiel zu den Anschlägen vom Gehäuse. Ansonsten vlt die Anschläge etwas wegfeilen!? da wär ich aber vorsichtig!
      HABEN ist besser als BRAUCHEN
      :pilot: :pilot: :pilot:
      Ich drehe die GP nochmal etwas.
      Powerdynamo habe ich schon geschrieben. Da wird nix geschliffen bis die mir sagen es wäre ok.

      Ich bin aber echt etwas dolle sauer. Vor 2 Wochen auf dem Teilemarkt war ein Vertreter von PD der zu mir sagte das Problem mit den Kleben/ Gießen gibt es bei ihnen nicht und ich kann in Ruhe meine Zündung bestellen.
      Da sieht man ja was man von hat.
      außen Pfui
      innen Pfui

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „leroyak471947“ ()

      Hallo Leroy,

      das kann mehre Ursachen haben. Bspw. kann die Kurbelwelle ein Ding weg haben und deshalb schleift das Polrad, da nicht mehr mittig und "rumeiert".

      Oder die Verarbeitung der Einzelnen Baugruppen ist nicht ganz perfekt.

      Bei meiner Schwalbe mit Vape hatte ich das auch, Kurbelwelle war aber neu. Dieses papierartige Schleifen kam von dem dünnen Plastik. Da das Geräuch nur sehr minimal ausgeprägt war, hab ich es so gelassen. Nach einem Jahr läuft alles ohne Probleme, schleifen ist natürlich weg. Polrad hatte ich im Sommer ab, nur minimale Spuren waren dort zu sehen.

      PD hab ich bspw. in meiner SR2 verbaut, schliff auch. Kurbelwelle war auch hier neu. Auch so gelassen, da nur minimal ausgeprägt. Läuft.

      Aber warte mal ruhig die Antwort von PD ab. Viel Möglichkeiten etwas zu verdrehen hast Du ja nicht.

      Gruß Andreas
      Meine Kurbelwelle ist ebenfalls neu :D

      Ich habe grad mit Powerdynamo gesprochen.
      Das ganz leichte schleifen ist normal und nicht weiter schlimm.
      Ich soll mit da keine gedanken machen und das Sytem ruhig einbauen.
      Das regelt sich wohl allein bei der ersten Fahrt.

      Natürlich wäre ein stärkeres schelifen aufgrund von Kurbelwellenschäden nicht so normal....

      Naja bei den gnazen Warnhinweisen und Tipps, Regeln auf deren Seite frage ich lieber 3 mal nach.
      Die Zündung soll echt wie ein rohes Ei behandelt werden.
      außen Pfui
      innen Pfui
      kannst ja etwas fett bzw etwas öl auf die innenseite des Polrades tun... dann sollte es nicht mehr so laut sein bzw es schleift sich dann sanfter glatt/weg
      eine Schwalbe macht noch keinen Sommer :a_bowing:
      Naja Fett wohl weniger ^^
      Geölt ist das Rad eh weil es sonst sofort rostet.
      Ich hatte eine kleine Stelle ohne Öl. Sofort braun geworden.

      Heute kam der Rest an.
      H4 muss noch leicht angepasst werden, Sieht aber gut aus.
      Verkabelung mach ich am Wochenende fertig. Viel ist es ja nicht .



      außen Pfui
      innen Pfui
      Wie gesagt, ich meine, dass es bei mir auch bissl geschliffen hatte. Und bis dato geht alles top. Bei ner Actioncam steht im Prinzip auch drin, dass man se wie nen rohes Ei behandeln soll... und Katzen nicht in der Mikrowelle trocknen... Die gehn bei dem Sicherheitsgedöns immer auf Nummer sicher, dass ihnen keiner was kann... also keine Gedanken machen ;)
      Aber bitte tu mir den Gefallen und bau den Klarglasscheini nich ein... das passt ja überhaupt nich ins Konzept. Hatte dir doch den Link von dem mit Rillen geschickt...der sähe m.E. schöner aus ;)
      Oldstyle or no Style

      Wenn Pd sagt das es normal ist, glaube ich das :)
      Ich find das mit dem Klarglas ganz nett. Bißchen neumodischen Bling Bling als Gegensatz zu dem Rost.
      wenn es am ende zu krass aussieht, wird er eben leicht abgetönt oder sowas. mal schauen.

      Auspuff habe ich immer noch nicht gefunden.die preise für ddr ware mit leichter patina ohne dellen sind krass :thumbdown:
      außen Pfui
      innen Pfui

    ANZEIGE