ANZEIGE

Polyurethan Fahrwerksbuchsen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Ich habe in meinen 13 Jahren Simsonschrauberei noch nie solch einen Mitnehmergummi gesehen....
      Fahre in meinem SR die ganz normalen MZA Mitnehmergummis bei über 100ccm und das OHNE irgendwelche Probleme, seid Jahren und über 8000km......

      Yabba schrieb:

      Ich habe in meinen 13 Jahren Simsonschrauberei noch nie solch einen Mitnehmergummi gesehen....


      Meine mitnehmer sahen auch mit 85ccm schon so aus... Abhilfe schafft eigentlich nur der Umbau wie ihn bspw. Ronge anbietet.
      Habe da auch unzahlige versuche mit POLYURETHAN in unterschiedlichsten Härtegraden gemacht. Auf dauer alles nicht haltbar.
      Hm kommt immer auf die Fahrweise an wenn man viele Schläge weiterleitet und nicht beim Kuppeln ausgleicht gehts nun mal auf den Mitnehmer. Und wenn der Mitnehmen so aussieht wie auf dem Bild dann müssten die Stifte zu kurz sein bzw die Schwinge nun auseinander gedrückt.

      Ich hab hier noch ganz paar von den Mitnehmern welche es mal hier von einem anderen Dienstleister gab und die halten auch im MTX140.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Tommyboy1103“ ()

      Ich hab schon nen mza, und nen aus polyethylan zerfetzt. Sahen aus wie der hier auf dem Foto. Immer mit 63er Satz.


      Ahoi!



      Glaube es kommt auch sehr sehr viel auf die Fahrweise an.....
      Ich selbst bin immer sehr gefühlvoll beim schalten, genauso bei der Gaswegnahme oder beim Hahn aufdrehen.
      MEINE Erfahrung: Mit Standart MZA Mitnehmergumi absolut kein Problem
      Die Gründe wie ich sie mir so vorstelle: hohes Fahrzeuggewicht in Verbindung mit etwas mehr als Standardleistung, dazu noch viel Stadtverkehr.
      Einen Montagefehler schließe ich aus. Die Wärme kommt wohl eher daher, daß die ausgebrochenen Teile abstehen und dann schleifen. Diese sind nicht auf dem Foto, sind aber deutlich verfärbt.
      Fahren tue ich schon ganz vernünftig, lediglich beim Anfahren ist Gas angesagt. Rollen und wieder Beschleunigen/Runterschalten mache ich mittlerweile immer sutsche mit Kupplung.
      Also Peter, wenn du einen Betatester suchst....hier! :D
      Absurderweise mag die Raumfahrt keine Himmelsfahrtkommandos ^^

      Neu

      blaumeise schrieb:

      Hey, wie sieht es mit den Mitnehmern aus? Ich verschleiße von den "tuning, lange haltbarkeit" Dingern, für ca. 10€ das Stück von MZA, so 1-2 alle 5000 km :(


      blaumeise schrieb:

      Die Gründe wie ich sie mir so vorstelle: hohes Fahrzeuggewicht in Verbindung mit etwas mehr als Standardleistung, dazu noch viel Stadtverkehr.
      Einen Montagefehler schließe ich aus. Die Wärme kommt wohl eher daher, daß die ausgebrochenen Teile abstehen und dann schleifen. Diese sind nicht auf dem Foto, sind aber deutlich verfärbt.
      Fahren tue ich schon ganz vernünftig, lediglich beim Anfahren ist Gas angesagt. Rollen und wieder Beschleunigen/Runterschalten mache ich mittlerweile immer sutsche mit Kupplung.
      Also Peter, wenn du einen Betatester suchst....hier! :D

      Schreib mich an, hätte was eventuell für dich da.

    ANZEIGE