ANZEIGE

Angepinnt Bild des Tages

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      scheene ratte :thumbsup: hat der vorne scheibenbremse, oder täuscht mich das??
      auf jedenfall hat die kiste was, gefällt mir irgendwie sehr gut :censored:
      Den 500er haben ein Kumpel und ich vor der Verschrottung gerettet, der stand 25 Jahre draußen, mit eingeschlagener Scheibe vorn. Da war so alles durchgerostet, was man sich vorstellen kann. Doch wir haben uns gesagt: 500er gibts immer seltener, also müssen wir den erstma erhalten. Beim Hochnehmen auf die Hebebühne ist er fast in der Mitte zerbrochen, beide B-Säulen unten weggerostet. Übern Winter dann haben wir den aufgebaut. Komplett neue Einschweißteile angepasst + zusätzlich noch 2,5 Quadratmeter (!!!) Blech verschweißt. Fahrwerk an sich ist komplett in Blau gepulvert, auf Scheibenbremse umgebaut, neue Konis+Tieferlegung (vorne 80, hinten 70). Dazu halt die Ausstellfelgen 4,5J. Wir wollten halt von außen so viel wie möglich original lassen (Wie im Fundzustand) und trotzdem die komplette Technik überholen. Ein vor 1000km regenerierter Motor ist auch drin, geht wie sau, ich komm mit meinem nicht hinterher :lookaround:
      Irgendwann wird er dann nochmal original aufgebaut, wir fangen schon an Teile zu sammeln. Aber erstmal bleibt er so. Im März gings dann zum TÜV, sofort bestanden, Rest alles eingetragen.
      Achso: 1962er Deluxe, war original eigentlich orange-weiß, wurde aber 1973 in blau-weiß umlackiert (im DDR-Brief eingetragen). :thumbup:
      Auf Treffen immer ein Anzugspunkt :)

      Wie hast denn du gesehen, ob da Scheibenbremsen eingebaut sind? :search:

      BG Nick

      Wer IFA fährt, fährt nie verkehrt!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Trabantfahrer“ ()

      Trabantfahrer schrieb:

      Wie hast denn du gesehen, ob da Scheibenbremsen eingebaut sind?


      zum einen der genannte grund mit dem bremsstaub, der ist bei der trommelbremse nicht so extrem, und zum andern steht die vorderachse recht breit da, also werden bestimmt spurplatten drauf sein, und die verbaut man eigentlich meistens wenn scheibe verbaut ist.

      Grandpa schrieb:

      Trabantfahrer schrieb:

      Wie hast denn du gesehen, ob da Scheibenbremsen eingebaut sind?


      zum einen der genannte grund mit dem bremsstaub, der ist bei der trommelbremse nicht so extrem, und zum andern steht die vorderachse recht breit da, also werden bestimmt spurplatten drauf sein, und die verbaut man eigentlich meistens wenn scheibe verbaut ist.

      :thumbup: Gut gesehen! :search:

      Wer IFA fährt, fährt nie verkehrt!
      is das auto auch mal hier in der umgebung zu sehen, also jetzt pütnitz, oder aber in anklam?? den will ich mir mal live angucken, und mal kurz mit der lack-politur dran vorbei laufen :undwech:
      Lack ist komplett mit Owatrol überstrichen. Hält ganz gut... Bis jetzt steht Pütnitz noch nicht aufm Programm, aber kann sich ja kurzzeitig noch ergeben... Eine Strecke sind ja bloß 540km :D Anklam evtl nächstes Jahr, oder wir kommen mitm Wabant, mal sehn :thumbsup:

      Wer IFA fährt, fährt nie verkehrt!

      Trabantfahrer schrieb:

      Anklam evtl nächstes Jahr, oder wir kommen mitm Wabant, mal sehn


      der wabant verbraucht viel zu viel, kommt mal mit der ratte :P
      wabant hat jeder, aber ne ratte nicht ^^
      hast du eigentlich nen auflaufgebremsten 6-1 erwischt??
      wenn nicht, wie bremst sich das bei dir??
      ich fand das bei mir mehr als dürftig wenn ich von 80 runter bremsen musste.

      ich komm mir den dann freitag im aufgebauten zustand mal begucken wa :thumbup:

      hast den jetzt dein dachzelt wieder abzugeben?? :P
      Das Dachzelt gebe ich so schnell nicht wieder her, da kannst du dir sicher sein. :k_hole:
      Leider ist es bisher immer noch nicht fertig, mein Schmied hat seit knapp 2 Monaten die technischen Zeichnungen. Ich hoffe das wird dieses Jahr noch was 8|

      Ansonsten fährt sich der CT wirklich gut, auch ohne Auflaufbremse. Allerdings wird die 100-er Eintragung mit Sicherheit nicht ausgenutzt. Ich bin bisher maximal 70 gefahren, weil der Weg von meinem Elternhaus nach Hause nicht mehr hergab, ich habe aber ich keine Probleme beim Bremsen gehabt. Nur laut war die Karre beim Beschleunigen, da mein Mittelrohr jetzt entgültig durch war. Aber Ersatz lag schon bereit, den ich heute Nachmittag dann eingebaut habe. :wacko:

      da warst aber mutig das mittelrohr ohne den roßen bock drunter zu tauschen.

      aber wie geht den das kaputt?? durchgerostet?? meine scheuern immer nur durch, aber jetzt nich mehr dank 1,5mm stahlblech unterm rohr :whistling:

      also ich kam immer nur recht scheiße zum stehen, werd die tage mal testen wie das jetzt mit wartburg trommel geht, aber ich denke nen ende besser :thumbsup:

    ANZEIGE