Was habt ihr heute an eurem Moped gemacht?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Da ich den Zylinder nachgearbeitet/gefräßt habe, weiß ich, dass die Wandstärke dort mehr als ausreichend gewesen ist.
      So wie auf der andern Seite auch. Mache das auch wegen dem guten Gewissen.

      Das Stück wird sich verabschiedet haben, weil der Kolben Clip dort Druck gemacht hat.
      Im Normalbetrieb hätte das auch noch die nächsten Schliffe gehalten.
      Gegen einen rausspringenden Kolben Clip kann man nurmal nichts machen, außer C-Clips, die hab ich bei anderen Fabrikaten aber auch schon draußen gesehen.

      Schade um den Zylinder, war wirklich ein Top Teil.
      Naja, ich denke mal Montagefehler. Ohne die Clipvorspannung zu erhöhen mit der Zange montiert...
      Probleme sind nur Lösungen in Arbeitskleidung !!!
      Kann ich eigentlich ausschließen, montiere immer neue Clips. Der Clip ist auch nicht direkt aus der Nut gesprungen. Ich kontrolliere das immer mehrmal, drehe den Clip auch ein paar Runden um sicher zu gehen, dass er korrekt und vollständig in der Nut sitzt.
      ( Kein Nicasilzylinder, war ein 60/4 von JM )
      Vor allem ist der Zylinder jetzt schon gut 5000 Kilometer mit genau diesem Clip gefahren, weshalb ich nicht so ganz verstehe, wieso er sich genau jetzt verabschiedet hat auf einer 140km Tour.
      Besonders auch nicht auf Volllast, vor dem Klemmer stand das Moped 5 Minuten aus, bin dann losgefahren, etwas bergauf und nach 300m hat es geklemmt
      Teile der Laufbuchse und die Hälfte vom Clip waren im KW-Raum, der Rest lag auf dem Kolben, wird jetzt alles zerlegt bevor ich mir noch einen Zylinder mit noch rumschwirrenden Spänen zerschieße

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Blu3scReeN“ ()

      Und genau beim Drehen des Clips kann es passiert sein, daß du ihm damit die benötigte Vorspannung genommen hast.

      Den Clip setzt man ein und kontrolliert auf korrekten Sitz. Der wird nicht erst noch einige Runden in der Nut gedreht.
      Ich bin übrigens nicht perfekt und arbeite auch nicht daran. :D
      Gruß Matze

      Neu

      Erstmal den SR gewaschen, sah schlimm aus....
      Jetzt kommt nochmal eine Durchsicht und dann geht's Morgen damit wieder auf die Arbeit
      Bilder
      • IMG-20180715-WA0006.jpeg

        369,48 kB, 1.600×900, 40 mal angesehen

      Neu

      Hallo Forum,

      ich habe heute meinen, am Freitag den 13. :wacko: gelieferten Vergaser eingebaut. Nachdem ich den letzten zurückgeschickt habe, funktioniert dieser wunderbar. ( BVF 16N1-12 ). Zusätzlich habe ich in meinen neuen MZA-Auspuff meinen alten Schalldämpfer eingebaut. Der Neue ist sehr verwunderlich konstruiert. Da kommt ja mehr Luft seitlich am Schalldämpfer vorbei, als durch das vorgesehene Rohr. Nachdem ich den alten verbaut habe, geht die Schwalbe plötzlich auch wieder 60kmh und etwas drüber ( bei Rückenwind ). :rolleyes: Wahrscheinlich baut sich jetzt etwas mehr Rückstau auf. Wie dem auch sei, endlich geht sie so, wie ich mir das in etwa vorgestellt habe. :juchuu:

      Viele Grüße
      Schraubt ihr noch oder fahrt ihr schon? :Beer:

      Vier Takte sind zwei zu viel. :thumbsup:

      Neu

      Ich bin heute nach langer Zeit mal wieder dazu gekommen was an meinem Restaurationsprojekt zu machen. Dank einer tollen Anleitung auf YT und jeder Menge Flüchen habe ich die Felgen geputzt und neue Reifen (Heidenau K30) aufgezogen. Die alten waren abgefahren, über 15 Jahre alt und von verschiedenen Herstellern.

      Neu

      Nach 23 Jahren Abstinenz seit heute wieder S51-Besitzer geworden. Die, die hier immer von den geilen Urlaubsreisen berichten sind schuld.

      *** Ik freu mir! ***
      Bilder
      • IMG_20180719_104849.jpg

        684,56 kB, 1.600×1.200, 41 mal angesehen

      Neu

      makersting schrieb:

      Nach 23 Jahren Abstinenz seit heute wieder S51-Besitzer geworden. Die, die hier immer von den geilen Urlaubsreisen berichten sind schuld.

      *** Ik freu mir! ***


      Das können nur MZA-Schutzbleche sein! :biglaugh: :biglaugh:

      Herzlichen Glückwunsch.

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

      Neu

      Ja, die Schutzbleche sind ranzig. Aber wer will schon eine Simme kaufen, an der nichts mehr zu tun ist...
      Bin froh hier in der Gegend - fernab des Ostens - eine bezahlbare und nicht kaputtrestaurierte S51 ergattert zu haben. Die Wesentlichen Dinge wie Motor, Rahmen, Gabel und Tank sind in Ordnung. Das war mir wichtig. Der Rest ist Kür. Ich spiele gerade mit dem Gedanken, die äußerlich als Rostlaube zu belassen. Mal schaun.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „makersting“ ()

      Neu

      Bei der S51 waren hinten am Rahmen die M6-Gewinde für die beiden Sitzbankschrauben vermurkst. Hoch lebe der Ensat-Gewindeinsatz!
      Bilder
      • IMG_20180720_164303.jpg

        213,3 kB, 1.600×1.101, 14 mal angesehen
      • IMG_20180720_164052.jpg

        243,31 kB, 1.600×1.200, 9 mal angesehen
    • Benutzer online 1

      1 Besucher