ANZEIGE

Schwalbe zieht nicht Zündung oder Vergaser?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Schwalbe zieht nicht Zündung oder Vergaser?

      hallo zusammen, ich bin neu hier also sagt mir wennich i was falsch mach :P

      ich hab mir vor ca 2 wochen eine schöne rote k51/2 L gekauft.
      läuft auch elektrik funktioniert undso weiter.
      jetzt habe ich folgendes problem:

      wenn ich die schwalbe anschmeiß un losfahrn will,nachdem ich den motor im stand soweit warmlaufn lassn hab bis sie mit choke ausgeht dann ,dann zieht sie einfach nicht.ich weiß nicht wie man es am besten beschreiben soll aber sie nimmt kurz richtig gut gas und sobald man einmal vom gas geht und wieder gas gebn will sinkt die drehzahl kontinuierlich und wenn man nicht sofort runterschaltet und wieder neu gas gibt geht sie einfach aus oder fährt in schrittgeschwindigkeit rum.
      nach ca. 5 minütiger fahrt bei vollgas tritt das problem in den gängen 1 und 2 nicht mehr auf aber im 3. und 4. zieht sie einfach nicht gut und wenn man zuviel gas oder vollgas gibt sinkt wieder die drehzahl bis der motor ausgeht.

      ich hab erst gedacht es liegt am gemisch und hab mal den vergaser nach anleitung eingestellt.ist jetz alles wie vom hersteller empfohlen,nadel hängt in der 3. kerbe.
      dadurch verstärkte sich das problem aber nur minimal.
      jetzt habich mir noch überlegt dass es vielleicht die zündung sein könnte.ot stimmt mit markierung am polrad und gehäuse aber die grundplatte scheint ein wenig von unten nach rechts verschoben zu sein, müsste also ein tick zu früh zünden.
      ein freund sagte mir aber dass das eingentlich keinen großen unterschied machen sollte zur optimalstellung.

      so ich hoffe mir kann jemand helfen oder irgentwer hatte das problem auch schonmal ;)
      wenn ihr noch daten braucht dann sagt es bitte zündung ist elektronik und vergaser der standart 16n1-12

      danke im voraus :)
      Willkommen hier!

      Mir sind da ein bisschen viele müsste, könnte, sollte und eigentlich in deinem Bericht. Mach mal die Zündung wirklich richtig.

      Desweiteren: Hast du am Vergaser alles eingestellt, auch das Schwimmerniveau? Ist's überhaupt der richtige Vergasertyp? Sind die richtigen Düsen drin? Sind Tank, Hahn, Filter sauber, fließt genug Benzin nach?
      also die vielen müsste und könnte kommen daher dass ich nochnie ne schwalbe oder irgentwas von simson hatte :P hab bisher nur an hercules und zündapp geschraubt.
      so die düsen im vergaser sind die richtigen.der vergaser ist orginal und auch der richtige für die k52/2 L.
      dann der filter ist sauber tank könnte besser sein aber es kommt kein dreck raus und benzin fließt nach.also wenn man im leerlauf gas gibt dass ist der benzinschlauch immer voll.
      oke dann werd ich mal die zündung richtig machen.

      aber lässt sich ganz grob sagen obs eher an der zündung oder am vergaser liegt???

      mfg
      Den Auspuff (Endstück mit Schalldämpfer abgenommen) leicht schräg hinstellen, das Ende nach unten, Brennmittel hineinleeren und unten anzünden. So entwickelt sich ein Kamineffekt. Es gibt einen riesigen Rauchpilz, da das sehr lange brennt; in einem Wohngebiet wird von Anwohnern gleich die Feuerwehr angerufen, weil die immer sofort Panik kriegen, wenn sie viel Rauch sehen. Sobald die Sache völlig ausgebrannt ist, den Auspuff mit Handschuhen nehmen und rundum vorsichtig mit einem Holz oder einem Gummihammer draufschlagen, bis der ganze ausgebrannte Dreck sich von den Wänden gelöst hat und ein großer Haufen davon auf dem Boden liegt. Am Ende innen kontrollieren und mit einem geeigneten Werkzeug das herauskratzen, was sich vielleicht noch nicht gelöst hat.
      Das Endstück kann man auch noch ein bißchen ausbrennen, die Löcher im Schalldämpfer freikratzen.

      _____________________________________________________

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Schwabe“ ()

      oke dann werd ich meinem auspuff mal zuleibe rücken und den ausbrennen.

      aber sonst hat keiner ne idee an was das liegen könnte?ich mein ein freier auspuff dann zieht sie besser aber des wirkt sich ja nicht so extrem mit drehzahlabfall undso aus.
      Ein verstopfter Auspuff dreht dem Motor die Leistung absolut ab. Das geht runter bis zu einem lethargischem Lauf im Standgas - beim gasgeben stirbt der Motor ab. Hatte ich schon.........

      Deswegen immer auf eine saubere Flöte achten........ :rolleyes: .

      Wenn Du alles sauber abgedichtet hast (Nebenluft, Krümmermutter), Zündung und Kerze passt und Sprit fließt muss es funzen.

      Viele Grüße

      Tomac
      na klar saubere flöte :D:D:D:D

      mh das hätt ich nicht gedacht dass es am auspuff liegen kann. ich hab dummerweise angina bekommen X( und deshalb fällt schraubn ersma flach leider.
      aber wennich weider fit bin auspuff machn und alles nochma sauber abdichten....ich meld mich was rausgekommen ist danke =)

      --------------------------------------------------------------------------------------------------

      so habe eben den auspuff ausgebrannt und alles gesäubert,morgen mache ich ne testfahrt.
      mich würde mal intressieren wie man am besten die eingebrannten rückstände außen am auspuff wegbekommt....wie macht ihr denn das???ich nehme normalerweise felgenreiniger aber diesmal gings einfach nicht ab.hat wer nen guten tipp??und vielleicht noch einen wie man kleine raue leicht gerostete stellen am besten versiegelt oder behandelt?

      mfg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Anthraxx“ ()

      Den Ölkoks kriegst du mit Backofenreiniger ... und wenn der Auspuff dann wieder sauber ist, gibt's schön Chrompolitur drauf. Orchinol Ost wäre "Elsterglanz" :)

      Wenn links an der Kurbelwelle nicht mehr schön dicht ist, dann verschwindet das Getriebeöl und dafür raucht's hinten garstig. Das fällt normalerweise auf.

    ANZEIGE