Schwalbe zieht nicht Zündung oder Vergaser?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Ein verstopfter Auspuff dreht dem Motor die Leistung absolut ab. Das geht runter bis zu einem lethargischem Lauf im Standgas - beim gasgeben stirbt der Motor ab. Hatte ich schon.........

      Deswegen immer auf eine saubere Flöte achten........ :rolleyes: .

      Wenn Du alles sauber abgedichtet hast (Nebenluft, Krümmermutter), Zündung und Kerze passt und Sprit fließt muss es funzen.

      Viele Grüße

      Tomac
      na klar saubere flöte :D:D:D:D

      mh das hätt ich nicht gedacht dass es am auspuff liegen kann. ich hab dummerweise angina bekommen X( und deshalb fällt schraubn ersma flach leider.
      aber wennich weider fit bin auspuff machn und alles nochma sauber abdichten....ich meld mich was rausgekommen ist danke =)

      --------------------------------------------------------------------------------------------------

      so habe eben den auspuff ausgebrannt und alles gesäubert,morgen mache ich ne testfahrt.
      mich würde mal intressieren wie man am besten die eingebrannten rückstände außen am auspuff wegbekommt....wie macht ihr denn das???ich nehme normalerweise felgenreiniger aber diesmal gings einfach nicht ab.hat wer nen guten tipp??und vielleicht noch einen wie man kleine raue leicht gerostete stellen am besten versiegelt oder behandelt?

      mfg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Anthraxx“ ()

      Den Ölkoks kriegst du mit Backofenreiniger ... und wenn der Auspuff dann wieder sauber ist, gibt's schön Chrompolitur drauf. Orchinol Ost wäre "Elsterglanz" :)

      Wenn links an der Kurbelwelle nicht mehr schön dicht ist, dann verschwindet das Getriebeöl und dafür raucht's hinten garstig. Das fällt normalerweise auf.
      ja genau is netma mehr chlor drinne und des richtig fiese zeug des sogar auf den händen sofort brennt :D

      so oke auspuff is sauber, zündung überprüft und ganz leicht nachgestellt.....problem tritt immernoch auf...ich denke es muss am vergaser liegen und der richtigen gemischeinstellung...hab so den verdacht es kommt entweder viel zu viel oder zu wenig sprit an.....aber die zündkerze ist immer nass.

      kann ich irgentwie überprüfen ob die schwalbe zu fett läuft oder zu mager? und ob mein vergaser richtig eingestellt ist?
      mfg
    ANZEIGE