Kam ein Star geflogen oder ein Star für den Opa

    • zwerch schrieb:

      Nun ist schon wieder einige Zeit vergangen und eine kurze Probefahrt konnte gemacht werden, denn der Star hat nach ca 22 Wochen Wartezeit endlich auch die ersehnten Papiere vom KBA bekommen. Es war ja nicht vollkommen klar, ob das klappt. Ich sage nur Ungarn-Moped. ?( Aber dazu schreib ich nochmal einen anderen Beitrag. Diese Probefahrt offenbahrte noch ein paar kleine Mängel und endete damit, daß das Moped ein "kleines" Stück des Weges in die Garage zurück geschoben werden durfte. Die meisten dieser Mängel sind behoben aber ein Problem will sich einfach nicht lösen lassen. Das Rücklicht brennt nicht. :k_schimpf: Alle Kabel sind da wo sie hingehören, Das Bremslicht leuchtet wann es soll, nur das Rücklicht bleibt aus. Durch einen Zufall stellte ich fest, daß wenn ich Klemme 31b( Kabel vom Stopplichtschalter) mit der Klemme58 (Kabel vom Zündschloss zum Rücklichtanschluss) verbinde, das Rücklicht brennt und aus geht, wenn dann die Bremse betätigt wird und das Bremslicht angeht. Das funktioniert allerdings auch, wenn die Beleuchtung nicht eingeschaltet ist. Und das ist, was ich nicht verstehe.Denn an Klemme 31b sollte ja nur bei betätigter Bremse Strom fliessen. Hat vielleicht jemand eine Idee wo ich da eine Knoten im Kopf habe? Zur Verdeutlichung hab ich mal eingezeichnet von wo nach wo die Überbrückung stattfindet.
      Leuchtet etwas am Rücklicht, wenn nichts betätigt ist und nur der Motor läuft?

      Normalerweise das ist Bremslicht von der masseseitig gesehen vom Gehäuse entkoppelt (wie lehmann bereits schrub). Wenn du das Massekabel vom Bremslicht (Bremse betätigt) an das Rüclichlicht anschließt (Klemme 58), erzeugst du einen Masseschluss, da die Masse des Rücklichtes über das Geäuse mit dem Rahmen verbunden ist. Es dürfte als gar keine Spannung auf dem braunen Kabel vorhanden sein. Wenn das Rücklicht in der beschrieben Sitatuation trotz unbetätigter Bremse leuchtet, hast du zum einen Fehler im Bremssystem, einen Kurzschluss auf den Rahmen oder Verkabelungsfehler.
      TEAM SAUSTAHL

      "Bier trinken hilft der Landwirtschaft"

      Never Touch A Running Simson!!!
    • Alsoo, alle Verbraucher am Fahrzeug tun wie sie sollen. Licht vorn leuchtet wenn eingeschaltet und Motor läuft. Bremslicht leuchtet wenn Bremse betätigt. Blinker blinken, Parklicht leuchtet wenn geschaltet, die sind aber von der Batterie gespeist-weiß ich.
      Wenn Kurzschluss - dann sollte dort ja nix gehn und sicher auch die Sicherung sich beschweren- denk ich mal. Einzig das Rücklicht tut nicht was es soll - ausser - ich verbinde Masse vom Bremslicht(31b) mit Stromanschluss am Rücklicht(58) was aber eigentlich vollkommener Blödsinn ist. Dann leuchtet auch die Tachobeleuchtung. Und das Ganze auch wenn der Zündschlüssel gar nicht auf Beleuchtung eingestellt ist. Witzigerweise funktioniert dann auch die Umschaltung von Rücklicht auf Bremslicht beim Betätigen der Bremse.. Noch irgendeine Idee ?
      Ich könnte höchstens noch versuchen das Zündschloss zu wechseln- mehr fällt mir gerade nicht ein.

    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE