Verwirrte Blinker bei feuchtem Wetter

    • Verwirrte Blinker bei feuchtem Wetter

      Schönen guten Morgen.

      In letzter Zeit habe ich bei feuchtem Wetter immer mal wieder mit wahllos blinkenden Blinkern zu tun. Wenn’s warm und trocken ist, dann ist alles spitze. Dabei blinkt der Blinker der entsprechenden Seite vorn normal und dafür hinten beide schwach oder auch mal alles 4.

      Kurze Erläuterung zur elektrischen Ausstattung des KFZ:
      - vape
      - KWO Kabelbäumchen
      - Alarmanlage tg502
      - zadi Zündschloss

      Funktioniert hat das ganze auch schon ne Weile Problemlos. Die einzigen alten Kabel sind die am Kombischalter.
      Der einzige mir einfallende Punkt, an dem
      Alle 4 Blinker zusammenlaufen ist der Kombischalter und die Alarmanlage.
      Gibt es bei der Schalterkombination Erfahrungen mit Anfälligkeit gegen Feuchtigkeit oder sonst irgendwas, was mir helfen kann. Oder einen ganz anderen Ansatz? So ist irgendwie blöd.

      viele Grüße aus Leipzig
      :panic:
    • Ja danke erstmal. Darüber könnte ich mir vorstellen, dass mal ein Blinker schwach blinkt, aber nicht , dass ein Blinker blinkt, der garnicht blinken soll. Oder hab ich da nen Denkfehler? Die werden doch über den Pluspol auf den blinkergeber geschaltet. Dafür muss es doch denn Verbindungen zwischen den Pluspolen der Blinker oder des Blinkergebers geben. Gibt es dafür bekannte Stellen?
      :panic:
    • Je nach Schaltplan, aber in der Regel sollte alles - von der Stromquelle zur Masse - ja so verbunden sein:
      Batterie - Sicherung - Zündschloss - Blinkgeber - Schalter - Leitungsverbinder - Blinker

      Ich sehe 2 Möglichkeiten wie es sein kann, dass Blinker verschiedener Seiten Strom bekommen. Entweder dein Schalter, oder dein Leitungsverbinder hat einen Wackelkontakt bzw. Wird durch Wasser überbrückt.

      Bis zum Schalter ist der Stromkreislauf für links und rechts ja nicht getrennt. Der Fehler muss also irgendwo ab da vorkommen.
      The only place success comes before work is in the dictionary.
      Vince Lombardi
    • CafeRacer77 schrieb:

      Bei schlechter Masse zieht die aktive Birne Masse über die andere Seite...
      Deswegen blinken dann beide...
      Müsste ich dann nicht auch Probleme mit dem Rücklicht oder dem Bremslicht haben? Die hängen ja an dem selben Massepunkt. Werde ich auf jeden Fall kontrollieren. Ist ja schnell gemacht.

      Herr Nachbar schrieb:

      Wenn der Blinker bischen schwach blinkt, sollten die Kontakte IM Blinker auch mal gecheckt werden. Stichwort Leuchtmittel in der Aufnahme mal drehen.
      Hat aber mit der eigentlichen Problematik hier nicht unbedingt viel zu tun.
      wenn’s trocken ist, dann blinken die ganz wunderbar und auch richtig hell. Aber wenn es feucht wird, dann ist die Anzahl und Helligkeit der blinkenden Leuchten sehr variabel. Werde ich aber am Dienstag auch mal anschauen. Die 5 Miniten nehme ich mir, bevor ich was auseinander baue.
      :panic:
    • blinker hinten schwach und lecuchten beide? masse... zieh nen extra kabel von dem (masse-)kontakt an der lampe hinten nach vorne im herzkasten. dann ist ruhe

      cya v3g0
      VAPE-und Elektronik-Spezialist :search: (aber nicht mit U-Zündung kommen :biglaugh: )

      die Möffs: S51 - meine rote Hexe (bissig und zickig :k_hole: ) <> Schwalbe - Ben die Radde (klappert, rasselt, schwarz :teufel: ) <> NTV - die grüne Ente (das große Möff halt :undwech: )

      --> S.A.C. Hamburg <--
    • SSJ3 Vegotenks schrieb:

      blinker hinten schwach und lecuchten beide? masse... zieh nen extra kabel von dem (masse-)kontakt an der lampe hinten nach vorne im herzkasten. dann ist ruhe

      cya v3g0
      Also Masseprobleme kann ich ausschließen. Die Kontakte sehen alle aus wie neu und die Übergangswiederstände sind unter einem Ohm.
      Aktuell blinken alle 4 Blinker. Vorn der, der entsprechenden Seite, blinkt normal hell und alle anderen blicken dunkel mit. Kann das an einem Kabelbruch im Kombischalterkabelstrang liegen?
      :panic:
    • Wie bei dir, nur ohne tg502 und mit altem Zündschloss.

      Bei mir waren Kabel im Kabelbaum beschädigt, dort wo das schwarze dicke Kabel unter'm Tank rauskommt und zum Steuerkopf hochläuft. Die Quali fand ich unter aller Sau, die VAPE erst 2 Jahre zu demZeitpunkt drin. Wenn's dir möglich ist, prüf dort mal nach.
      Ich wollt' du wärst ein Huhn - Ich hätt nich viel zu tun
      Legst jeden Tag ein Ei - Ich schau dir zu dabei
    • Wie die anderen bereits schreiben denke ich auch, dass es die Masse ist.

      Du siehst am Rücklicht kein Problem, da das Bremslicht die Masse über den Bremslichtkontakt kriegt und das Rücklicht eine Masse vom Rahmenmassepunkt im Herzkasten erhält. Die Blinker kriegen ihre Masse hinten am Halter über den Rahmen. Die Masse aus dem Rücklicht ist nicht mit der Masse des Halters verbunden (jedenfalls beim großen Rücklicht nicht, beim kleinen bin ich mir nicht sicher). Ein ziemlich eindeutiges Indiz für die Masse ist, dass eine vordere Lampe hell leuchtet, während die anderen drei schwächer sind.Siehe dazu meine Skizze (I ist der Strom):


      Um Korrekt den Widerstand zu messen müsstest du vom Masseanschluss im Blinker auf den Minuspol der Batterie messen.

      Um kein weiteres Kabel nach hinten ziehen zu müssen kann man sich die Masse auch vom Rücklicht holen.
    • Neu

      Also... Unterm Tank gibt es eine komisch nachträglich isolierte Stelle am Kabelbaum des Kombischalters. ich hab das mal abgemacht und mit ner Sprüflasche abgesprüht. Jetzt habe ich das Blinkerproblem dauerhaft. Scheint also ein Kabelbruch im Kabelbaum des Kombischalters zu sein. Der kommt also neu.
      :panic:

    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE