KR1/2 E Allgemeine Fragen und Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      KR1/2 E Allgemeine Fragen und Probleme

      Moin in die Runde,

      bin neu hier. Fahr schon ewig 2Rad aber erst seit neustem Simson.
      Hab eine neuaufgebaute KR1/2 E mit Vape gekauft und bin eigentlich überglücklich, wenn da nicht so 1-2 Probleme wären.

      1. Beim Verkäufer sprang sie, auch kalt sehr gut an. Nachdem wir sie mit dem Hänger nach Hannover geholt haben, bei mir dann irgendwann nicht mehr so gut, bzw nur mit Gas. Dann Vermutung, dass sie zu Mager lief. Zündkerze war auch viel zu hell, daraufhin dann die Nadel im Vergaser höher gehängt. Dann sprang sie gleich besser an.
      Generell hat sie aber jetzt einen sehr unrunden Leerlauf. Hab natürlich eine Einstellung nach Lehrbuch gemacht. Sie hat nur einen halbwegs runden Leerlauf, wenn die Gemischschraube nur 1/4 rausgedreht wird. Sonst läuft sie hoch und runter in der Drehzahl, egal bei welcher Standgas Einstellung, und vor allem wenn sie wärmer ist. (BVF Vergaser)
      Außerdem hab ich das Gefühl, dass sie weiterdreht, wenn ich vom Gas gehe. Oder nur sehr langsam runterdreht.

      2. Nachdem ich die Nadel umgehängt habe, musste ich ja auch den Gas-Bowdenzüge neu einhängen. Netter Effekt, der Gasgriff geht nun, warum auch immer, viel leichter. Aber ich kann ihn jetzt etwa eine 1/5tel Drehung drehen, bevor es einen Effekt hat. Muss das so?
      Endgeschwindigkeit schafft sie aber. Bzw. bis 60. Weiter hab ich sie noch nicht gedreht, wegen Einfahrphase.

      3. Bin wirklich sehr vorsichtig eingefahren. Heute gabs aber eine komische Situation. Sie war heute von der einen auf die andere Sekunde leer, das habe ich genau dann gemerkt, als ich gerade in den 4ten einkuppeln wollte mit Gas (was nicht mehr kam)
      Also wars wie eine Motorbremse. Hab dann ganz schnell wieder die Kupplung gezogen. Aber da war dann ja keine Schmierung mehr oder?
      Was das schlimm?

      Dann angehalten, auf Reserve gestellt, Angekickt. Alles gut. Kommt das immer so plötzlich? Das ist ja total krass.

      Sorry für die vielleicht dummen Fragen. Aber bin wie gesagt neu in der Thematik.
      Hab schon super viel gesucht und Videos geguckt. Ich geb mir Mühe. Freue mich über jede Hilfe.

      LG
      spekto
      KR 51/2 E | Vape | BVF Vergaser | Grau | ABFAHRT
      Für den Fall, dass der Schwimmer richtig eingestellt ist, läge meine Vermutung jetzt bei Falschluft.
      ... Gehen Sie in sich. Wenn Sie dort jemanden finden, der dem mitleidigen Lächeln törichter Ignoranten gewachsen ist, sind Sie würdig, eine Simson zu chauffieren. Geben Sie Gas, stellen Sie sich der Welt - hier fahre ich, ich will nicht anders.
      Bernd Liedke
      Hatte ich auch schon vermutet. Hatte keinen Bremsenreiniger mehr da. Prüfe ich.

      Thema Schwimmer: Der Vergaser ist ja eigentlich neu und wurde gerade erst eingebaut. Darauf wurde eigentlich geachtet.
      KR 51/2 E | Vape | BVF Vergaser | Grau | ABFAHRT

      Werbung


      Diesen Simson Ratgeber empfehlen
      wir für alle Simson Neulinge.


      ANZEIGE
      Schaue dir den Vergaserflansch an. Wenn der krumm ist, Planschleifen.

      Der Gasgriff sollte auch früher kommen.
      Hier musst du das Bowdenzugspiel am Vergaser (Einstellschraube am Deckel) verringern.

      Ja das kann recht plötzlich passieren. Für die weiteren km dann ruhig die Reserve nutzen. ;)
      Aber ansonsten musst du dir da keine Sorgen um einen Klemmer machen.
      Der Schmierfilm ist ja nicht sofort weg und eine Gewisse Notlaufeigenschaft hast du auch noch.

      mfg
      :b_wink:
      Hey,

      Dank dir.
      Am Vergaser hab ich gar keine Einstellschraube, das Ende vom Bowdenzug geht da direkt so rein.
      Hab oben am anderen Ende aber son Spanner. Den hab ich aber nicht verändert. Seltsam, dass das nach dem Nadel umhängen dann nicht mehr passen soll. Sonst hab ich ja eigentlich nichts verändert.

      Mit der Reserve hat man sicherlich irgendwann raus, bzw. man merkt sich einfach grob die Kilometer.
      Aber ist schon krass wie schnell das ging. Hab mir nur erschrocken. Und beim ruckeln hatte ich dann natürlich Schiss.


      Vergaserflansch prüfe ich auch. Kann sich der in der kurzen Zeit verzogen haben? Die Schwalbe wurde eigentlich von nem sehr erfahrenem Schrauber aufgebaut.

      Am Anfang hat der Zylinderkopf an der Dichtung übrigens auch etwas geölt. Da kam aber jetzt keins mehr nach.

      Schönen Sonntag!
      KR 51/2 E | Vape | BVF Vergaser | Grau | ABFAHRT
      Der Flansch wird krumm, wenn man die Muttern zu fest oder nicht gleichmäßig anzieht.
      ... Gehen Sie in sich. Wenn Sie dort jemanden finden, der dem mitleidigen Lächeln törichter Ignoranten gewachsen ist, sind Sie würdig, eine Simson zu chauffieren. Geben Sie Gas, stellen Sie sich der Welt - hier fahre ich, ich will nicht anders.
      Bernd Liedke
      Die Einstellschraube für den Gasbowdenzug findest du oben unterm Lenker direkt im Zug integriert. Wenn der Scheiber ggf falsch eingegangen war, kann es schon sein, dass sich nach dem richten die Funktionslänge des Zuges ändert.
      HABEN ist besser als BRAUCHEN
      :pilot: :pilot: :pilot:
      Moin,

      vielen Dank nochmal für eure Hilfe. Haben heute etwas geschraubt und wollte euch das Update schicken.

      Wir haben zunächst mal die Schraube am Krümmer nachgezogen. Da ging schon noch was.

      Dann Nebenlufttest am Vergaser und Luftfilterkasten. Negativ.

      Außerdem die Bowdenzüge eingestellt. Die Aufnahme am Vergaser oben vom Gaszug fand mein Kumpel, der sonst an großen Cross Maschinen schraubt allerdings trotzdem etwas befremdlich, da sie ja doch recht locker drin sitzt.

      Wir haben auch den Zug etwas mehr gespannt mit den empfohlenen 2mm Spiel. Allerdings kann ich den Gasgriff immer noch etwas drehen, bevor er Gas annimmt. Kann da noch was im Griff, also der Metallschieber falsch eingestellt sein?

      Es gibt ja auch noch diese kleine Madenschraube unterm Griff, wofür ist die denn? Dazu hab ich im Schwalbe Buch auch nichts gefunden.

      Dann haben wir ne Luftblase aus dem Benzinschlauch entfernt und den Vergaser nochmal eingestellt.
      Tuckert jetzt geil im Leerlauf, fällt sofort auf die Leerlaufdrehzahl, wenn man auskuppelt.
      Und riecht jetzt auch mehr nach 2 Takter. Obwohl wir die Gemischschraube rausgedreht haben!

      Sonst so Kleinigkeiten wie Kickstarterhebel ne Raste höher gepackt und die Schaltwippe auch. Jetzt ist der erste Gang nicht mehr unterm Fußbrett :)

      Der Zylinder oben am Kopf hat manchmal noch minimal son kleinen Ölfilm. Richtig suppen tut der nicht mehr. Da haben wir aber nichts gemacht. Das hat sich alleine repariert.

      Sitzt die Motortunnelabdeckung bei euch bündig auf den Kedern? Bei mir ist da immer Luft. Egal, was ich mache. Auch ist die Schraube mit der Dichtung nie genau mittig, und somit auch nicht ganz dicht. Normal?

      Beste Grüße!
      KR 51/2 E | Vape | BVF Vergaser | Grau | ABFAHRT
    • Benutzer online 1

      1 Besucher

    ANZEIGE