S51 Blinker ohne Battrie betreiben möglich ? // Empfehlungen für eine 6V Gel Batterie

    • S51 Blinker ohne Battrie betreiben möglich ? // Empfehlungen für eine 6V Gel Batterie

      Hallo zusammen,

      ist es möglich die Original 6V Blinker ohne eine Batterie zum Laufen zu kriegen ? Falls ja wo muss ich diese zwischen klemmen bzw anschliesen ?

      Falls diese nicht möglich ist, hat mir jemand eine Kaufempfehlung für eine 6V Gel-Batterie.


      Vielen Dank im Vorraus für eure Hilfe :rotate:
    • Mit der normalen 6V Anlage ist es nicht möglich die Blinker zu betreiben.

      Es sollte eine Batterie sein die mindestens 11Ah hat.
      Eine besondere Kaufempfehlung kann ich leider nicht geben.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro (noch in Einzelteilen).
      SR 80 CE BJ87 in weiß
    • Wenn ich bei laufendem Motor das Plus Kabel welches normal zur Batterie geht an die Ladeanlage halte und Masse an der Batterie ist, sollten die Blinker aber doch im Regel fall funktionieren oder. Dies ist bei mir nicht der Fall --> Ladeanlage defekt ?!

      Bei eingebauter Batterie funktienieren die Blinker tadellos.

      Vielen Dank
    • Die "Lichtmaschine" bringt nicht genug Leistung um die Blinker zu betreiben.
      Daher kannst Du so viele Kabel zusammenhalten wie du magst.
      Wenn es ohne Batterie klappen würde, hätte man die zur damaligen Zeit gleich weggelassen.
      Batterien waren ein knappes Gut.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro (noch in Einzelteilen).
      SR 80 CE BJ87 in weiß
    • So weit ich weiss, geht es nur mit einem Multimeter.
      Die Spannung, an den Batteriepolen gemessen, sollte beim Gasgeben ansteigen.
      Ich glaube so bei ca. 7 bis 7,5V.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro (noch in Einzelteilen).
      SR 80 CE BJ87 in weiß
    • Ich habe eine Frage
      Ich habe mich gerade hier angemeldet.
      Ich habe eine s51 1b mit vape Zündung doch habe ich heute eine neue Lampe für meinen scheinwerfer geholt und Frage mich was lost ist. Vor kurzem bemerkte ich (Alte Lampe noch verbaut) das sie nicht mehr ging und das Licht sehr schwach war jz habe ich eine neue 60 Watt verbaut und sie geht auch nicht
    • schreggl schrieb:

      theoretisch geht das betreiben ohne batterie mit einem entsprechend dimensionierten kondensator. da musst du aber selbst rechenarbeit leisten.


      Nicht wirklich, weil der Strom von der Ladeanlage nicht reicht.
      Kondensator wird eigentlich dazu genutzt wenn man ohne Akku fährt, den pulsierenden Gleichstrom zu glätten.
      Einige Blinkgeber und Hupe mögen den pulsierenden Gleichstrom nicht.
    • Zum thema Batterie empfehlung, ich fahre seid 2 jahren nur noch die billigsten 6v 5AH gel-akkus von ebay, und habe keinen ärger mit nicht funktionierenden blinkern
      Muss allerdings dazu sagen das ich aufm dort wohne, und wenn ich an der ampel stehe nicht ewig sinnlos blinke.

      Lieber alle 3-4 jahre nen 10€ akku, anstatt einen für 40€ z.b..
    • Ich kann die gewöhnlichen 6V/4,5Ah-Gel-Akkus nur empfehlen. Sowohl in der MZ, als auch in der Schwalbe meines alten Herren, arbeiten seit gut 8 Jahren zwei recht günstige Exemplare. Derzeit kosten sie alles in allem ca 15€, und damit weniger als n 6V-Blei-Säure-Akku. Einzig notwendiger Umbau am Fahrzeug ist, die Schraubanschlüsse gegen Flachsteckhülsen zu tauschen und das Halteband für die Batterie zu kürzen 8)

      Gruss

      Mutschy
    • Bei der Vape verwende ich, wo es geht, auch nur noch Kondensatoren statt der Batterie. Aber bei den Simson-Zündungen wird das nichts, weil da der Kondensator wahrscheinlich riesig gewählt werden müsste. Oder/und es liegt an der pulsierenden Gleichspannung, wie schon geschrieben wurde. Daher müsste man wohl einen extra Laderegler vor den Kondensator schalten und das wird dann wirklich unrentabel.

      EDIT: Mit der ELBA kann übrigens überhaupt kein Kondensator verwendet werden, weil die Ladeanlage erst ab ca. 10V gespeicherter Spannung anfängt mit laden.
      Buchholz 69ers

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rockerschwalbe ()

    • Rockerschwalbe schrieb:

      Bei der Vape verwende ich, wo es geht, auch nur noch Kondensatoren statt der Batterie.

      Welche Kapazität wird in dem Fall benötigt?
      ... Gehen Sie in sich. Wenn Sie dort jemanden finden, der dem mitleidigen Lächeln törichter Ignoranten gewachsen ist, sind Sie würdig, eine Simson zu chauffieren. Geben Sie Gas, stellen Sie sich der Welt - hier fahre ich, ich will nicht anders.
      Bernd Liedke

    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE