Kerzenbild "recht hell"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kerzenbild "recht hell"

      Simson Modell: S51
      Vergaser Marke und Typ: 16N1-11
      Luftfilter original: Ja
      Im original Zustand: Nein, DDR Zylinder auf 60ccm aufgebohrt.
      Simson Erfahrungen: Solide Grundkentnisse

      Hi zusammen,
      ich bin ein wenig verwundert über mein Kerzenbild (siehe Anhang).
      Der Motor wurde vor 400km von TommyMaul regeneriert, der Zylinder vor 500km geschliffen.
      Seit dem Schliff bin ich 1:33 gefahren und die ersten 400km sachte, da der Motor ja dann noch gemacht wurde.
      Verbaut habe ich momentan eine 80er HD im 16N1-11.
      Das Moped läuft per U-Zündung die mit Messuhr eingestellt wurde.
      Mich wundert es, dass meine Zündkerze die ganze Zeit so hell ist, trotz der 80er HD und 1:33 Gemisch.
      Falschluft kann ich ausschließen, da 1. der Motor frisch regeneriert ist und 2. ich alles schon abgesprüht hab mit Bremsenreiniger.

      Desweiteren läuft mein Krümmer immer in schön bunten Farben an ?(

      Ja ich weiß, per Foto ist es immer schwer ein Kerzenbild zu interpretieren. Die Bilder wurde nach ca 4km Vollgasfahrt gemacht.
      Sie nebelt bei Volllast auch genug um ne eigene Fridays for Future Demo auszulösen :D .

      Kann jemand seine fachkundige Meinung dazu abgeben? Ist alles in Ordnung oder soll ich noch ne HD fetter gehen? Jede Antwort beruhigt mein Gewissen.

      Grüße
      Boostie

      Edit: Bilder angehängt...
      Bilder
      • IMG_20190819_165419.jpg

        89,59 kB, 900×1.200, 38 mal angesehen
      • IMG_20190819_165448.jpg

        80,23 kB, 900×1.200, 34 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Boostie“ ()

      Du nimmst dir ein Stückchen Alufolie, klemmst dieses zwischen den Unterbrecher und hälst es unter Spannung. Nun drehst du das Polrad im Uhrzeigersinn bis das Stück Alufolie sich herausziehen lässt. Das sollte dann 1,8mm vor OT bzw 1,5 vor OT je nach Motor sein. Falls das nicht der Fall ist verstellst du den Unterbrecher in die nötige Richtung und versuchst das nochmal.

      Ich weiß, mit ner Prüflampe oder nem Durchgangsprüfer ist das ganze 100000x genauer, aber ich hab nie richtig verstanden welche Kabel vom Unterbrecher ich da verwenden muss.

      simsonforum.de/faq/index.php?s…&cat=11&id=144&artlang=de

      Hier das ganze nochmal in der FAQ beschrieben unter Punkt 3.
      Die Methode klappt erstaunlich gut und ist auch straßenrandtauglich.
      Falls man mal keinen Polradabzieher dabei hat, kriegt man das Ding auch mit einer Rohrzange runter. Gibt ein paar unschöne Macken, ist als Notlösung aber geeignet. Recht oft liest man, dass es keine Alternative zum Abzieher gibt. Stimmt aber nicht ganz.
      Frau sucht Mann mit Pferdeschwanz, Frisur egal
      Bei mir hat gestern der gute DDR Polradabzieher den Geist aufgegeben, so fest war das Polrad auf dem Konus ...
      Da bewegst du mit ner Rohrzange nichts.

      Zum eigentlichen Problem ...
      Kerze so lassen und fahren.
    ANZEIGE