Leerlaufproblem SR50 / 16N1

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Leerlaufproblem SR50 / 16N1

      Mahlzeit Schrauber Gemeinschaft,
      mein SR50 bringt mich noch ins Grab!
      Ich bekomm den Leerlauf absolut nicht eingestellt... Das Gerät springt sehr gut an, im Fahrbetrieb versäuft er sobald ich über Halblast komme (wird an der HD liegen, ist nur eine 70er sollte aber 72 sein laut Datenblatt).
      Das eigentliche Problem ist aber, wie im Titel steht, der Leerlauf.
      Sie tourt hoch und runter, oder bleibt hochtourig.
      Auf der LiMa Seite, hab ich den WDR getauscht, war zwar neu, sah aber an einer Kante verschmort aus und war auch ungewöhnlich weich.
      Nach dem Testlauf ging es, bis sie richtig warm war... Habe Kopf, Fuß und Vergaser mit Bremsenreiniger abgesprüht, keine Veränderung.
      Also kommt dort schonmal keine Falschluft...
      Ich würde es mir gerne sparen den WDR vom Primärantrieb zu tauschen, wenn das aber der einzige Punkt ist, an dem es scheitert werde ich ja nicht drumherum kommen.
      Habt ihr Ideen woran es noch liegen könnte?
      Im Anhang noch ein Foto vom WDR.

      Besten Dank schonmal.

      Gruß Martin
      Bilder
      • DSC_1502.JPG

        169,48 kB, 1.600×1.200, 24 mal angesehen
      Das hört sich definitiv nach Nebenluft an, aber wenn der Simmierring primärseitig auch neu war glaube ich das an dieser Stelle nicht so wirklich.
      Hast du am Vergaser vor allem den Flansch bzw. die Verbindungsstelle zwischen Vergaser und Zylinder besprüht?

      Das heißt du kannst kein Vollgas fahren oder ist es nur der Übergang?

      Welchen Vergaser mit welcher Bestückung hast du genau verbaut?
      Stimmt der Schwimmerstand?
      Manchmal sind es auch die Vergaser die Probleme machen. So ein alter Vergaser kann auch verschleißen. (Haarrisse o.ä.)
      Dann hilft nur ein neuer.

      mfg
      :b_wink:
      Welcher 16N1 ist hier verbaut?

      Ausgeliefert wurde der SR50 meines Wissens nach nur mit dem 16N3 oder Bing-Vergaser.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro in Restauration.
      SR 80 CE BJ87 in weiß

      Werbung


      Diesen Simson Ratgeber empfehlen
      wir für alle Simson Neulinge.


      ANZEIGE
      Ist richtig, den hab ich auch, lässt sich aber absolut nicht einstellen... Darum bin ich zurück gegangen.
      Es ist ein 16N1-5, vorab ich weiß, dass das der "falsche" Vergaser ist... Ich hätte mich an der Bedüsung des N1-11 orientiert. Also 10 Nadel, 72 HD und Leerlaufdüse noch ändern?
      Ich würde jetzt mal blauäugig behaupten, dass es innerhalb der 16N1 keine konstruktiven Veränderungen gab, mit Ausnahme der Bedüsung?

      Mariatschi schrieb:


      Ich würde jetzt mal blauäugig behaupten, dass es innerhalb der 16N1 keine konstruktiven Veränderungen gab, mit Ausnahme der Bedüsung?

      Falsch, der Luftausgleichskanal ist bei einigen Typen konstruktive anders.

      Der -5 hat eine 40er LLD der -11 eine 35er.
      Den 16N3 und 16N1 bekommst du nicht eingestellt, laut deiner Fehler Beschreibung würde ich vermuten, der
      Motor bekommt Falschluft.
      Wenn erst bei warmen Motor auftritt, aber der Choke macht richtig zu, Dichtgummi an seinen Platz und in Ordnung ?

      Mariatschi schrieb:

      im Fahrbetrieb versäuft er sobald ich über Halblast komme (wird an der HD liegen, ist nur eine 70er sollte aber 72 sein laut Datenblatt



      passt für mich nicht. eine zu kleine HD sorgt nicht dafür das der motor versäuft. das schafft nur eine zu große. deshalb denke ich auch das der fehler im choke-bereich zu suchen ist. bowdenzug-spiel, dichtgummi usw.
      Ich bin auch der Meinung, dass es nach deiner Fehlerbeschreibung nicht an den falschen Vergaser liegen kann. Leider kann es hier an vielem liegen....Schwimmer, Teillastnadel, Nebenluft.

      Hast du mal am Schwimmer rumgestellt bzw. eingestellt oder die Teillastnadel verstellt (hoch=fetter, runter=magerer)?

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

      Derzeit hab ich unterste Stellung (also in der oberen Kerbe eingegangen), Schwimmer kann ich nochmal prüfen.
      Ich geb den Vergaser nochmal zum Ultraschallreinigen, weil ich der Meinung bin, daß sie immer dann abgetourt hat, wenn ich an den Einstellschrauben gedrückt habe. Also eventuell kommt hierher Falschluft.
      Wenn ich den Vergaser zurück bekomme, werde ich nochmal alles prüfen und ggf. einstellen.
      An welcher Bedüsung soll ich mich denn orientieren? Eher S51 oder eher KR51/2 oder dann doch an der Vergaser Bedüsung (also laut Datenblatt)?

      Mariatschi schrieb:

      Derzeit hab ich unterste Stellung (also in der oberen Kerbe eingegangen), Schwimmer kann ich nochmal prüfen.
      Ich geb den Vergaser nochmal zum Ultraschallreinigen, weil ich der Meinung bin, daß sie immer dann abgetourt hat, wenn ich an den Einstellschrauben gedrückt habe. Also eventuell kommt hierher Falschluft.
      Wenn ich den Vergaser zurück bekomme, werde ich nochmal alles prüfen und ggf. einstellen.
      An welcher Bedüsung soll ich mich denn orientieren? Eher S51 oder eher KR51/2 oder dann doch an der Vergaser Bedüsung (also laut Datenblatt)?



      Am 16N-11.
      Der 16N3-2 wie orginal verbaut ist, ist von der Bedüsung her gleich mit dem 16N3-4 der original auch an der S51 verbaut wurde. Wie halt der 16N1-11 auch.
      Okay! Zum Thema Choke: ein Kumpel hat noch einen original SR50 stehen, bei dem ich testweise den Vergaser abgebaut habe, dabei ist mir aufgefallen, dass mein Bowdenzug gut 10mm bis 15mm kürzer ist. Also gut möglich, das bei mir der Choke die ganze Zeit offen ist... Kann ich aber erst testen, wenn mein Vergaser zurück ist...
      Der "Testvergaser" lief suboptimal... Da die Kiste auch schon lange stand, nehm ich an der war verklebt... Nach der ganzen hin und her Bauerei hatte ich echt keine Lust mehr, den zu zerlegen und sauber zu machen... Ich warte jetzt einfach ab, bis ich meinen wieder habe und melde mich dann nochmal...
    ANZEIGE