Suchergebnisse

Suchergebnisse 1-30 von insgesamt 624.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Das hast du schon richtig erkannt, dass die Spannung an Klemme 1 der Zündspule sehr hoch ist. Evtl. verträgt er sogar die rund >100V. Was aber ein Problem sein dürfte, ist, dass dort AC anliegt. Die Polung wechselt dort mehrfach pro Polraddrehung. Es kann gut sein, dass das Ding den Polwechsel jedesmal als Zündimpuls wahrnimmt und zu hohe Drehzahlen anzeigen. Man könnte versuchen ein paar Wickelungen um das Hochspannungszündkabel zu legen. Eine Seite dieser Spule an Masse, die andere zum Drehzah…

  • Benutzer-Avatarbild

    Motor Sandstrahlen?

    makersting - - Motor

    Beitrag

    Glasperlstrahlen habe ich einmal machen lassen. Lohnt nicht, ist Overkill, gar kontraproduktiv. Wenn man danach mit der Lupe schaut, erkannt man, dass die Oberfläche zur Kraterlandschaft geworden ist, welche Schmutz noch besser haften lässt. Aus der Erfahrung heraus: Etwas Essigreiniger in heißes Wasser geben und so lange bürsten bis alles sauber ist.

  • Benutzer-Avatarbild

    Geil, dass du dir selbst Tipps gibst.

  • Benutzer-Avatarbild

    Zu den Messwerten: So ein Regler schneidet die Sinuswelle bei einer bestimmten Spannung abrupt ab. Das funktioniert auch gut. Nur so eine zerhackte Sinusspannung zu messen, ist nicht ganz so einfach. Neuere Digitalmultimeter können das halbwegs, sodenn sie "trueRMS" haben. Aber trotzdem ist deren Messfehler meist immer noch relativ groß (siehe dazu auch "crest faktor"). Alte, analoge Voltmeter mit Zeigermessinstrument sind da im Vorteil, aber auch nicht wirklich genau. Kurzum, vermutlich kommt i…

  • Benutzer-Avatarbild

    Rein vorsichtshalber nachgefragt: Die Birne bleibt wirklich an, und es nicht so, dass du lediglich aus deinen Messungen schließt, dass die Birne an sein müsste?

  • Benutzer-Avatarbild

    Mit Birne wirsr du immer Durchgang messen, da der Glühfaden und die Spulenwicklung einen recht geringen Widerstand gegen Masse bilden, den das Messgerät als Durchgang anzeigt.

  • Benutzer-Avatarbild

    Vape Zündung setzt manchmal aus

    makersting - - Zündung

    Beitrag

    Zu den Widerstandswerten: Der Widerstand der Spule nimmt pro 100°C Temperaturzunahme um 40% zu. Die Temperatur deine Zündung ist durch das Fahren also um ziemlich genau 95°C gestiegen. Das passt alles.

  • Benutzer-Avatarbild

    Total falsche Messanordnung. Tu mal due Birne rein und ziehe den Kabelschuh am Bremslichtschalter ab. Wenn es dann ausgeht, liegts am Schalter, wenn nicht kriegt das Bremslicht irgendwo anders Masse her. Oft liegt so etwas aber auch an falscher Verkabelung: Entweder ist im Rücklicht was falsch gesteckt, oder am 3er-Kabelverbinder unter dem Blechtunnel.

  • Benutzer-Avatarbild

    Warum 59km/h und nicht 60? Wenn es schon am Wissen über die Mindestgeschwindigkeitsregelung für BAB hapert, wird das Ganze eh nix.

  • Benutzer-Avatarbild

    Rockerschwalbe hatte einen guten Tipp mit der Wärmeisolierung zw. Zylinder und Gaser. Hast du da geschaut?

  • Benutzer-Avatarbild

    :Ich hatte mehrere Versuche gebraucht, um letztlich bei der Lösung anzukommen. So kannst du auch das Rück- und Tacholicht mit an die Batterie klemmen. Dadurch hat man auch im Standgas ein helles Rücklicht, gut gesehen zu werden ist ja so verkehrt nicht. Außerdem wird dann noch weniger Saft vom Scheinwerfer abgezweigt - der ist im Standgas dann nochmal etwas heller.

  • Benutzer-Avatarbild

    Himmel! Da ist ein Händler, der nicht nur versucht selber die Weiterentwicklung voranzutreiben, nein, er bindet uns sogar mit ein. Verschenkt sogar Vergaser. Ich meine, wie geil ist das?! Und dann erntet er dieses ewige klein-klein Gemoser.

  • Benutzer-Avatarbild

    Nachfrage des KBA

    makersting - - Versicherungen & rechtliches

    Beitrag

    Wenn man den Post von Christian2306 liest, fasst man sich an den Kopf. Und sowas wird dann noch direkt hinter dem Post eines zuständigen KBA-Mitarbeiters rausgehauen. Unfassbar.

  • Benutzer-Avatarbild

    E-Zündung und Nachbau Steuerteile

    makersting - - Zündung

    Beitrag

    Das deckt sich mit meiner Erfahrung. Die sind weder dauerhaft kontaktsicher weil billiges Material verbaut wird (was nicht heißt, dass alle diese Ladeanlahgen schnell kaputt gehen müssen), noch passen die Spulen wirklich von den Werten her.

  • Benutzer-Avatarbild

    Manche Simmen gehen im kalten Zustand ganz ohne Choke an, das gibt es. Sie laufen dann etwas zu fett. Solange die Simme nicht nach 20km anfängt zu stottern, ist das höchstens ein Problem des Spritverbrauchs. Das kann z.B. an einer zu großen Hauptdüse im Gaser liegen, oder der Benzinpegel in der Schwimmerkammer ist zu hoch.

  • Benutzer-Avatarbild

    Ich las doch die Tage hier noch etwas vom Bochumer Stammtisch.

  • Benutzer-Avatarbild

    Glückwunsch zum Kauf! Das Schaltproblem kennen viele, oft muss man die Schaltung nur etwas eunstellen. Diese einzustellen bei der /2 ist so schwer nicht. Schaue mal dort nach (ich hatte damals ein ähnliches Problem): schwalbennest.de/simson/getrie…e-verschleiss-111946.html Hilfreich ist auch das Buch zur Schwalbe vom Autor Erhard Werner. Es gibt im Ruhrgebiet eine aktive Simsonszene. Dazu findest du hier im Forum mehr Infos. Da wird dir sicher auch geholfen.

  • Benutzer-Avatarbild

    Sachsenmoped.de

    makersting - - Händler

    Beitrag

    Hut ab, Tamas, du hast Willen! Ich wünsche alles Gute für den Ausbau deiner Firma. Ich hoffe, dass so manches Nachbauteil nun in besserer Quali auf den Markt kommt. Bisherige Nachbauteile sind teils gut, teils aber auch echt mies. Originalmaße werden wohl eingehalten, aber Rohstoffauswahl und Oberflächenvergütung sind bei vielen Teilen einfach nur mäßig: ungeeignete Stähle, zu dünnes Blech, rasche Korrosion, .... Zumindest ist mir das schon manches Mal aufgefallen. Wenn du hier und da etwas bess…

  • Benutzer-Avatarbild

    Motor springt nicht an / Frage zu Simmerring

    makersting - - Motor

    Beitrag

    ...und/oder vom Getriebeöl, was noch in der Kurbelwellenkammer steckt. Das gibt sich aber. Ist denn jetzt Sprit im Vergaser? Eventuell klemmt nun bei leerer Kammer der Schwimmer etwas. Meist hilft dann bei geöffnetem Benzinhahn leichtes Klopfen mit einem Schraubenziehergriff an den Vergaser. Manchmal hilft das schon...

  • Benutzer-Avatarbild

    Masseverbindung Lichtspule

    makersting - - Elektrik

    Beitrag

    Mit Kollophonium auf Eisen wirst du nie so eine haltbare Lötung hinbekommen, wie mit Lötwasser; schon gar nicht mit einem eher leistungsschwachen Lötkolben. Mit Lötwasser benetzt das Lot quasi schon beim Hingucken... Dann mit feuchtem Tuch abwischen, das wars. Dann korrodiert auch nix, was bei Kupfer als Halbedelmetall und dann noch in eher öliger Umgebung eh kaum ein Problem ist.

  • Benutzer-Avatarbild

    S51 Motorschaden?

    makersting - - Motor

    Beitrag

    Guck dir auch den inneren Schalthebel an. Der bricht auch gerne. Die Symptome würden auch dazu passen. Teil davon ist die außen sichtbare Hohlwelle, wo der Fußschalthebel festgeklemmt wird. Und die Kupplung, guck dir nochmal genau an, wenn die sich jetzt merklich anders amfühlt, stimmt was nicht.

  • Benutzer-Avatarbild

    S51 Motorschaden?

    makersting - - Motor

    Beitrag

    Es ist etwas schwer rauszulesen, aber der Motor selbst läuft noch, oder? Und als es passierte, fühlte sich die Kupplungsbetätigung noch normal an? Und was blockiert jetzt komplett, der Schalthebel, oder das Hinterrad? Die Infos sind etwas schwammig. Für mich klingt das eher nicht nach einem Kupplungsproblem, sondern eher danach, dass du in die Gänge schwer rein kommst und meist im Leerlauf oder zw. zwei Gängen bleibst. Da das "Gang-einlege-Problem" plötzlich auftrat, könnte es der berüchtigte Si…

  • Benutzer-Avatarbild

    Kolben kaputt?

    makersting - - Motor

    Beitrag

    Die beiden angefressenen Stellen liegen sich gegenüber. Daher denke ich, dass der Kolben einen oder mehrere Klemmer gehabt hat.

  • Benutzer-Avatarbild

    Masseverbindung Lichtspule

    makersting - - Elektrik

    Beitrag

    Was mir als Kleber gerade noch einfällt, wäre "Neutralsilikon". Wenn du etwas Zeit kaufste bei aliexpress.com "Kafuter K-705". Super Zeugs, polymerisiert nicht unter Freisetzung von Essig, was korrosiv wirkt. Das klebt auspolymersiert auch deutlich besser als normales Silikon. Sikaflex geht bestimmt auch, ist aber bei der Verarbeitung gesundheitlich nicht ohne.

  • Benutzer-Avatarbild

    Masseverbindung Lichtspule

    makersting - - Elektrik

    Beitrag

    Ja, das kann sein. Aber auch nur, wenn die Lötstelle nicht 100% war. Das Lötzinn was du hast, ist übrigens ok. Ein lockerer Spulenkörper ist auf Dauer schlecht, weil die Isolierschicht zw. Wicklung und dem Blechpaket durchscheuert und dann ists aus. Kannst versuchen nach einem Entfetten mit Uhu oder einem anderen Kleber, der nicht ganz steinhart aushärtet, wieder festen Halt zu schaffen. Heißkleber geht aber nicht. Idealerweise nimmt man Tauchlack, und den noch im Vakkuum. Das hat aber nicht jed…

  • Benutzer-Avatarbild

    Eine professionelle Beurteilung ist nicht anhand von Fotos möglich.

  • Benutzer-Avatarbild

    Masseverbindung Lichtspule

    makersting - - Elektrik

    Beitrag

    Normalerweise kann sich der Draht nur lösen, wenn der äußerlich nicht vollständig gesäubert wurde. Ggf. etwas Lötfett oder auch Lötwasser verwenden. Was für ein Lötzinn nimmst du? Nicht, dass du da mit Sanitärzeugs hantierst... Wenn du sagst, dass die Lötstelle gut aussah, dann sollten 50W genug Leistung gewesen sein. 50W sind zwar für solche Lötungen am unteren Leistungsrand, aber wenn der Kolben eine hohe Wärmespeicherkapazität hat, kann das auch reichen. Man merkt ja, ob das Lötzinn nur punkt…

  • Benutzer-Avatarbild

    72er Hauptdüse in 16N3-4?

    makersting - - Vergaser

    Beitrag

    Unterschätzt die Durchflussänderung bei Veränderung des Durchmessers der HD nicht. Eine Durchmessererhöhung der HD um 40% verdoppelt den Durchfluss. Das heißt, eine Vergrößerung der HD von 70 auf 75 (ein Plus von 7,143%) führt folglich zu ca. 18% mehr Spritdurchfluss. Bei Einbau einer 72er statt der 70er sinds immerhin ca. 7% mehr Sprit. So ein kleiner Schritt um 2/100tel hat also mehr Effekt, als man auf den ersten Blick meinen sollte.

  • Benutzer-Avatarbild

    Ich habe niemanden die Schuld gegeben, weil ich etwas falsch gelesen habe. Bitte keinen Unfug verbreiten. Ich hab nur keine Lust drauf, wenn ich für dich Zeit und Mühe aufwende dann von dir öffentlich als quasi saublöd dargestellt zu werden. Undank ist der Welten Lohn...

  • Benutzer-Avatarbild

    Ach, das mit den Flachsteckern hab ich falsch gelesen. Einen unkommentierten Full-Quote aller Posts ala "du hast nichts gerafft" ist recht forsch von einem der Hilfe ersucht. Also musste den Fehler nun ohne mich finden. Wird schon klappen. Ergänzung: Ganz großes Kino nach diesem Post deinen Post darüber schnell abzuändern.