Suchergebnisse

Suchergebnisse 1-30 von insgesamt 216.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Zündung - Übersicht

    Andre89 - - Zündung

    Beitrag

    Frage: Muss ich bei mir was einstellen/installieren um die Links im ersten Post lesen zu können?

  • Benutzer-Avatarbild

    Günstiger elektronischer Drehzahlmesser

    Andre89 - - Elektrik

    Beitrag

    Das Datenblatt findest du auf der ersten Seite dieses Threads. Dort ist alles vermerkt was man als Kunde an Infos bekommt.

  • Benutzer-Avatarbild

    Günstiger elektronischer Drehzahlmesser

    Andre89 - - Elektrik

    Beitrag

    Kabel durchgemessen, hat Durchfluss. Diverse Positionen der Schlinge am Zündkabel ausprobiert, keine Änderung. Schlinge sitzt so "eng" wie möglich am Kabel. Kommt das Ding halt wieder ab

  • Benutzer-Avatarbild

    Günstiger elektronischer Drehzahlmesser

    Andre89 - - Elektrik

    Beitrag

    So, am WE hatte ich dann endlich mal Zeit den Drehzahlmesser auszuprobieren. Vorab: Lob an BOCAST. Hatte zuerst einen mit defektem Display bekommen. Haben ohne weiteres einen zweiten (kostenfrei) zugeschickt. Ich habe das Ganze dann nach Anleitung/Datenblatt angebracht. Problem: Betriebsstundenzähler läuft, Drehzahlmesser nicht. Moped an, dann fängt der Betriebsstundenzähler an zu blinken. Aber kein Drehzahlmesser. Ich weiß jetzt gerade nicht so richtig was ich machen soll.

  • Benutzer-Avatarbild

    33xxx Simsonfreunde Paderborn .

    Andre89 - - Region West

    Beitrag

    Jau, ich bin auch da! Bei uns ist zwar am WE erst mal Schützenfest , ich wäre aber definitiv für ein Treffen. Was haltet ihr von der Alt Enginger Mühle alt-engingermuehle.de/? Bei gutem Wetter richtig schön dort. Und es gibt ein paar wirklich schöne Strecken in der Senne! Ich würde mich freuen wenn mal was zu stande kommt!

  • Benutzer-Avatarbild

    Günstiger elektronischer Drehzahlmesser

    Andre89 - - Elektrik

    Beitrag

    Und die Post die streikt und streikt und....

  • Benutzer-Avatarbild

    Würde gerne einen Brief/Fax los schicken, aber der link des Formulars führt zu einem Fehler...

  • Benutzer-Avatarbild

    Günstiger elektronischer Drehzahlmesser

    Andre89 - - Elektrik

    Beitrag

    Gelesen. Gekauft. Und verdammt gespannt ob es funktioniert. Werde berichten.

  • Benutzer-Avatarbild

    Feinabstimmung BVF 16N1-5

    Andre89 - - Vergaser

    Beitrag

    Ok. Ich finde nämlich das ich mit der 76er düse ganz schön "groß" unterwegs bin. Werde ich mich noch mal mit beschäftigen. Hast du deinen Zylinder selbst bearbeitet (Steuerzeiten)?

  • Benutzer-Avatarbild

    Feinabstimmung BVF 16N1-5

    Andre89 - - Vergaser

    Beitrag

    Moin! Nach der Anleitung habe ich auch gearbeitet. Wirkich gut beschrieben und bebildert. Vielleicht habe ich mich oben etwas unklar ausgedrückt. Ich weiß wie man den Vergaser einstellt. Danach suche ich nicht. Ich bin eher auf der Suche nach Forenmitgliedern, die einen aufgearbeiteten (also etwas größeren) Zylinder fahren und mit mir Ihre Erfahrungen bei der Vergasereinstellung teilen. Dabei geht es dann nicht um die Standardeinstellungen bzw. Standardbedüsung! Vielleicht findet sich noch jeman…

  • Benutzer-Avatarbild

    Feinabstimmung BVF 16N1-5

    Andre89 - - Vergaser

    Beitrag

    Hallo in die Runde! Nachdem das Problem an der Zündung jetzt behoben ist (wen es interessiert: M53 U-Zündung Hilfe ) hatte ich mir heute mal vorgenommen den Vergaser meiner Schwalbe einer Feinabstimmung zu unterziehen. Vorab sei gesagt, dass ich keine Probleme mit dem Vergaser hatte. Ich wollte lediglich meinen Horizont erweitern und gucken ob da "noch was geht". Der Motor, genauer: der Zylinder, wurde während der Regeneration gehohnt und ein Übermaßkolben wurde verbaut. Ich bin also angefangen …

  • Benutzer-Avatarbild

    Meine "neue" KR51/1 K

    Andre89 - - Schwalbe & KR50

    Beitrag

    Richtig gut! Das mit dem Lack finde ich klasse. Was hast du den für eine Pollitur benutzt? Gruß, Andre

  • Benutzer-Avatarbild

    M53 U-Zündung Hilfe

    Andre89 - - Zündung

    Beitrag

    Also: Heute ca. ne Stunde am Stück gefahren. Problem ist definitiv weg. Und noch mal: Danke für die Hilfe! Bis ich darauf gekommen wäre den Kerzenstecker zu tauschen hätte es garantiert ewig gedauert (wenn überhaupt). An dieser Stelle möchte ich auch nochmal Nekro danken für die super Anleitung zum einstellen der Zündung. Meiner meinung nach kann die sofort ins FAQ. Habe die anderen Komponenten die du unter Verdacht hattest auch noch gecheckt: Funke am Unterbrecher ist ziehmlich genau wie in dem…

  • Benutzer-Avatarbild

    M53 U-Zündung Hilfe

    Andre89 - - Zündung

    Beitrag

    Habe heute den Kerzenstecker gewechselt. Da die Zündung eh offen war, auch gleich den Kondensator.Bin danach ca. 45min. Gefahren. Bis jetzt keine Probleme! Danke für deine Hilfe! Mache zum WE mal eine längere Fahrt und melde mich dann nochmal. Gruß, Andre

  • Benutzer-Avatarbild

    M53 U-Zündung Hilfe

    Andre89 - - Zündung

    Beitrag

    Ok. Versuche das mal. Bestellung ist raus. Habe vorsichtshalber mal ne Hand voll Kondensatoren mit bestellt. Berichte dann!

  • Benutzer-Avatarbild

    M53 U-Zündung Hilfe

    Andre89 - - Zündung

    Beitrag

    Sollte beim Start im Idealfall kein Funke am Unterbrecher zu sehen sein? kannst du einen bestimmten Kerzenstecker empfehlen?

  • Benutzer-Avatarbild

    M53 U-Zündung Hilfe

    Andre89 - - Zündung

    Beitrag

    Ok. Danke. Ich habe die Zündung jetzt mal kontrolliert und etwas nachgestellt (die war auf ca. 1,55 mm vor oT eingestellt). Was mir aufgefallen ist: Sehr gutes Kaltstartverhalten bei der Probefahrt. leider ist das Problem nach ca. 15min Fährt wieder aufgetaucht. Hier er der Link zur ursprünglichen Problembeschreibung: Kr51/1 "ruckeln" bei warmen Motor unter vollast Da dieses Problem ausschließlich bei warmen Motor Auftritt könnte ich jetzt noch auf den Kondensator tippen? so sah die Kerze nach d…

  • Benutzer-Avatarbild

    33178 Hilfe gesucht!

    Andre89 - - Region West

    Beitrag

    Hallo, vielleicht ist ja mal jemand in der Nähe und hat Zeit und Lust mit mir die Zündung meines M53 einzustellen bzw. die von mir vorgenommenen Einstellungen zu kontrollieren. Für mehr Infos einfach mal drauf los schreiben! Gruß, Andre

  • Benutzer-Avatarbild

    M53 U-Zündung Hilfe

    Andre89 - - Zündung

    Beitrag

    Frage beantwortet: Wer lesen kann ist klar im Vorteil! Steht ja in Nekros Beitrag (und bei den Mopedfreunden...). Also drehe ich im Uhrzeigersinn. Das heißt ja, dass mein Einstellversuch vom Video ja falsch war, Aufgrund der Drehrichtung. Aber die Aussage das 1,5mm vor oT, am ZZP, das Messgerät aufhören sollte zu piepen (also der Unterbrecher öffnet) ist doch korrekt. Falls dies nicht der Fall ist: Schrauben der Grundplatte lösen und nachstellen? Unabhängig davon eine generelle Frage: Spielt die…

  • Benutzer-Avatarbild

    M53 U-Zündung Hilfe

    Andre89 - - Zündung

    Beitrag

    @Nekro: Auf deinen wirklich guten Beitrag bin ich auch schon gestoßen. Aber wie tacharo schon angemerkt hat, sind bei mir keine Markierungen da. Es ist auf jeden Fall ein Verständnissproblem. Also drehe ich im Uhrzeigersinn bis zum oT (habe ich so gemacht), hier ist der Unterbrecherabstand 0,4 mm. Dann drehe ich weiter im Uhrzeigersinn bis der Kolben wieder bei 1,5 mm unter oT steht? Und an dieser Stelle sollte das Messgerät dann genau aufhören zu piepen? Gruß, Andre

  • Benutzer-Avatarbild

    M53 U-Zündung Hilfe

    Andre89 - - Zündung

    Beitrag

    Hallo in die Runde, bin gerade dabei die Zündung meiner Schwalbe einzustellen. Habe da keine praktischen Erfahrungen. Ich habe vorher einiges gelesen (Forum, Mopedfreunde Oldenburg, Fam. Moser) und mich darauf hin ans Werk gemacht. Zur Info: Auf dem Motor sind keine Abrissmarkierungen oder andere. An der Stelle wo das Video beginnt steht der Kolben auf oT und der Unterbrecher ist auf 0,4 mm eingestellt. Um das öffnen/schließen zu kontrollieren habe ich ein Messgerät (Durchgangsprüfung) dazwische…

  • Benutzer-Avatarbild

    Kr51/1 "ruckeln" bei warmen Motor unter vollast

    Andre89 - - Motor

    Beitrag

    Auspuff kann ich ausschließen. Hatte ich erst ab. Das Video ist wirklich super! Leider hat er ja ne S51, folglich auch einen Anderen Motor/Zündung. Folgendes: ich werde mir jetzt erst mal eine Messuhr mit passender Aufnahme besorgen und dann Versuch ich mich mal an der Zündung.

  • Benutzer-Avatarbild

    Kr51/1 "ruckeln" bei warmen Motor unter vollast

    Andre89 - - Motor

    Beitrag

    Ich kenne den Begriff nicht. Vielleicht kannst du erklären was er damit meint?

  • Benutzer-Avatarbild

    Kr51/1 "ruckeln" bei warmen Motor unter vollast

    Andre89 - - Motor

    Beitrag

    "Abgeblitzt" ?

  • Benutzer-Avatarbild

    Kr51/1 "ruckeln" bei warmen Motor unter vollast

    Andre89 - - Motor

    Beitrag

    Hallo in die Runde! Kurz und Knapp, hier das Problem: Der Vogel springt beim ersten Tritt an. Ich fahre mit kaltem Motor los. Alles super, keine Probleme. Nach ca. 2-3km, der Motor ist richtig schön warm, fängt dieser an zu stocken. Vollgas zu fahren ist dann auch nicht möglich, er nimmt es dann nicht an. Das Problem wird dann immer schlimmer und taucht in allen gängen im höherem Drehzahlbereich auf. Bleibe ich stehen geht der Motor aus und springt auch nur nach einiger abkühlzeit wieder an. Dat…

  • Benutzer-Avatarbild

    zweirad-steinberg.de offline?

    Andre89 - - Händler

    Beitrag

    Mhh, ok. Sehr Schade. Er hat immer gute Arbeit geleistet... Gibts da ne Geschichte hinter?

  • Benutzer-Avatarbild

    zweirad-steinberg.de offline?

    Andre89 - - Händler

    Beitrag

    Guten Abend in die Runde! Habe da mal eine kurze Frage: Wenn ich die HP von Schwarzfahrer aufrufen will (zweirad-steinberg.de/), bekomme ich immer ne Fehlermeldung im Browser. Forbidden. You don´t have to acess on this server. Ist die HP offline? Gibts ne neue und man kommt nur noch mit Passwort oder authifizierung drauf? Vell. weiß ja jemand mehr. Gruß, Andre

  • Benutzer-Avatarbild

    Mhh, ok. Zündung hätte ich jetzt ausgeschlossen, weil ich da vorher keine Probleme mit hatte. Den Vergaser kann ich mal kontrollieren. Obwohl ich den letztens erst gereinigt hab. Aber gucken wird wohl nicht schaden. Mal ne andere Frage: Ist die Seite von schwarzfahrer offline? Iwie kann ich auf zweirad-steinberg.de nicht mehr zugreifen?

  • Benutzer-Avatarbild

    Hey, Nun fahre ich schon seit etwas mehr als zwei Jahren mit der Schwalbe. Vorwiegend im Sommer oder an so schönen Tagen wie heute. Nur leider macht sie z.Z. etwas Stress. Ich hatte vor kurzem mal das Problem das der Kaltstart klemmte und sie daher quasi immer mit "choke" lief. Kleiner Fehler große Wirkung: Sie hat dann halt immer "geviertaktet" (Ist viell. umgangssprachlich, triffts aber iwie am besten). Ok, das Problem habe ich beseitigt und habe dann die letzten Tage ausgiebige Probefahrten g…