data-ad-format="auto">
ANZEIGE

Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Überholumg M53 Motor

    Schwalbe_Kiel - - Motor

    Beitrag

    Es geht vorran. Der Zylinder ist beim schleifen und eine neue Kurbelwelle ist schon da. Mir ist aufgefallen, dass bei den Lagersitzen auf der Kupplungsseite zwei Sicherungsringe benötigt werden um die Lager zu sichern. Bei meinem war nur ein Lager mit einem Sicherungsring gesichert. Das ander hat einen Anschlag. Jedoch ist die Nut für einen Sicherungsring trotzdem vorhanden. Sollte ich dort einen Einsetzen als "Abstandhalter", oder kann ich den weglassen? 25qfyav.jpg Gruß Kalle

  • Benutzer-Avatarbild

    Überholumg M53 Motor

    Schwalbe_Kiel - - Motor

    Beitrag

    Am Kolben hat das Pleuel eine Messingbuchse. An der KW ein Nadellager. Es läuft wohl auf eine neue herraus. Ich nehme an der Schleifen benötigt dann auch das Übermaß des kolbens und den Zylinder richtig schleifen zu können. Ich gucke mal was ich im Netz so an Kolben finde. Gibt es eine Empfehlung für einen Dienstleister der mir den Zylinder schleift? Verschicken wäre ja kein Problem. Gruß Kalle

  • Benutzer-Avatarbild

    Überholumg M53 Motor

    Schwalbe_Kiel - - Motor

    Beitrag

    Vielen Dank für die raschen Antworten. Die KW hat sicherlich auch ein geringes Höhenspiel. Man hört aber kaum etwas beim draufhauen auf das Pleuel. Wenn ich den Zylinder schleifen lasse benötige ich dann auch einen neuen (größeren) Kolben? Gruß Kalle

  • Benutzer-Avatarbild

    Überholumg M53 Motor

    Schwalbe_Kiel - - Motor

    Beitrag

    Moin Moin, mein Motor hat ordentlich gesifft weshalb ich ihn neu abdichten und bei der Gelegenheit die Innereien prüfen möchte. Das ganze ist für mich Neuland und insbesondere beim bewerten der Bauteile ob sie verschlissen sind tuhe ich mich noch schwer. Ich habe den Motor nun vollständig zerlegt und würde gerne eure Meinung einholen bezüglich des Verschleiß. Im Primärantrieb habe ich zwischen den beiden Ritzeln meines Erachtens erhebliches Spiel. Ich werde beide austauschen oder ist das normal?…

  • Benutzer-Avatarbild

    Empfehlung Regenerationssets

    Schwalbe_Kiel - - Motor

    Beitrag

    Moin Moin, ich möchte in der Winterpause einen M52 Motor regenerieren. Ich habe mal bei Ebay gestöbert und mir einige angebotene Teilesets angeschaut. Hier ein Beispiel: ebay.de/itm/SIMSON-Schwalbe-KR…ebf7e3:g:ph4AAOSw42JWDSRp Habt ihr Erfahrungen bezüglich der Qualität solcher Sets bzw. der beinhaltenden Komponenten? Taugen die etwas oder sollte man davon lieber die Finger lassen? Vielen dank für eure Hilfe. Grüße aus Kiel

  • Benutzer-Avatarbild

    Alles klar, vielen Dank. Dann bin ich ja erstmal beruhigt. Ich hoffe ich kann sie die Tage das erste mal ankicken.

  • Benutzer-Avatarbild

    Hallo, Ich habe mir eine Vape gegönnt und verbaut. Es funktioniert soweit alles. Leerlaufkontrolleuchte, Parklicht, Blinker und Hupe funktionieren. Zündfunke ist auch da. Das Licht funktionier jedoch nicht. Auch das Bremslicht funktioniert nicht. Am Lichtschalter kommt auch kein Strom an. Auch an klemme 56 und am Mehrfachstecker des Zündschloss liegt kein Strom an. Funktioniert das Licht nur beim laufendem Motor? Konnte meinen noch nicht laufen lassen. Wo könnte der fehler sein? Hat jemand einen…

  • Benutzer-Avatarbild

    Schwalbe geht aus wenn sie warm ist

    Schwalbe_Kiel - - Motor

    Beitrag

    Was für ein Lager verbaut ist weiß ich leider nicht. Da fällt mir noch folgendes ein. Ich habe einen Zündkerzensteker mit Stroboskoblicht verbaut. Ich kann alos sehen on Zündung da ist. Wenn ich sie, nachdem sie warm ausgegangen ist, wieder ankicken möchte habe ich einen Zündfunken. Ich würde aber sagen, dass er schwächer als vorher ist. Lässt das ebenfalls auf den Kondensator hindeuten?

  • Benutzer-Avatarbild

    Schwalbe geht aus wenn sie warm ist

    Schwalbe_Kiel - - Motor

    Beitrag

    Habe den Vergaser erneut gewechselt. Auch das hat mal wieder nicht funktioniert. Ich hatte auch einen Wackler im Zündschloss vermutet. Habe den Massekontakt der Zündung abgenommen, dass war es aber auch nicht. Die Zündkerze ist immer sehr feucht und ölig, auch bei einer vermeindlich mageren Einstellung des Vergasers. Ich bekomme sie nur an, wenn sie kalt ist. Im warmen Zustand nur sehr schwer. Sie läuft auch nur einigermaßen wenn ich den Choke ziehe. Sobald ich ihn wieder schließe geht sie mir i…

  • Benutzer-Avatarbild

    Schwalbe geht aus wenn sie warm ist

    Schwalbe_Kiel - - Motor

    Beitrag

    Hallo, ich komme nicht so recht weiter. Ich habe über den Winter einiges getauscht, aber sie läuft immer noch nicht richtig. Es handelt sich um eine KR51/1 Zum Phänomen: Sobald sie warm gefahren ist fällt die Drehzahl plötzlich ab. Auch am Gas spielen bringt nur sporadisch etwas. Irgendwann geht sie dann aus oder kommt über das Standgas nicht heraus. Sie springt danach schlecht an und das Phänomen bleibt unverändert. Bis zu diesem Zeitpunkt, läuft die Schwalbe sehr gut. Sie nimmt das Gas gut an …

  • Benutzer-Avatarbild

    Kr51/1 stottert wenn warm.

    Schwalbe_Kiel - - Motor

    Beitrag

    Ich bin leider noch nicht weiter bei meinem Problem. Ich habe von einem bekannten einen anderen Vergaser montiert, um ihn ausschließen zu können. Auch mit den anderen Vergaser tritt das gleiche Problem auf. Jetzt ist es jedoch deutlich früher. Sie springt super an, lauft im Leerlauf sehr gut. Im Leerlauf nimmt sie auch problemlos Gas an und dreht freudig hoch. Sobald ich den ersten gang einlege und losfahren möchte, tritt das Problem auf. Kurz bevor der Motor vollständig einkuppelt bricht die Dr…

  • Benutzer-Avatarbild

    Kr51/1 stottert wenn warm.

    Schwalbe_Kiel - - Motor

    Beitrag

    Ich werde es mal mit 1:50 probieren. Ich weiß leider nicht was für ein Gemisch drin war, da ich den Tank vom Vorbesitzer leer gefahren habe und das erste mal getankt habe. Gruß aus Kiel

  • Benutzer-Avatarbild

    Kr51/1 stottert wenn warm.

    Schwalbe_Kiel - - Motor

    Beitrag

    Hallo, ich komme gerade nicht so recht weiter. Die Schwalbe lief bis dato sehr gut. Dann getankt mit einem Mischungsverhältnis vom 1:33. Seit dem stottert die Schwalbe sobald sie warm ist. Im kalten Zustand beschleunigt sie gut und schafft die 60 km/h. Nach einer weile fängt es plötzlich an. Plötzlich kein vortrieb mehr und dann doch wieder. Es hört sich an als wenn die Motorbremse aktiv wird, aber die Verzögerung ist deutlich stärker und ruckartiger als bei der normalen Motorbremse. Ab dem Mome…

ANZEIGE