data-ad-format="auto">
ANZEIGE

Suchergebnisse

Suchergebnisse 1-30 von insgesamt 996.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Ladeanlage reparieren

    jan_avr - - Elektrik

    Beitrag

    Das mit dem Rücklicht war falsch von mir, ich weiß im Moment auch nicht wo ich die 3w her habe. Wenn die diode durchgängig wäre, würde die Sicherung durchbrennen. Wäre sie kaputt würde die Batterie nicht laden. Hab mal den Wiederstand bei einer Schlusslichtdrossel gemessen, 1,4ohm hat das Multimeter mir angezeigt. MfG Jan

  • Benutzer-Avatarbild

    Ladeanlage reparieren

    jan_avr - - Elektrik

    Beitrag

    Hast du denn die richtigen Leuchtmittel verbaut? Ich meine es waren 18w Bremslicht und 3w Rücklicht. Ich habe bestimmt noch ein oder zwei alte Ladeanlagen bei denen ich morgen mal nachmessen kann. mfg Jan

  • Benutzer-Avatarbild

    Das Treffen gibt es noch, Ort und zeit stehen auf Seite eins. Vielleicht schaffe ich es heute ja auch mal wieder... Mfg Jan

  • Benutzer-Avatarbild

    Schwalbe gab es nur mit 6Volt. Auf der Ladeanlage steht sogar "Vorsicht +" drauf, also ist es völlig normal dass da Spannung anliegt. Das mit der Sicherung ist natürlich schlecht. Also einmal alle ausseinander, Kabel überprüfen und dann gehts weiter. mfg Jan

  • Benutzer-Avatarbild

    S50 N Klemmleiste oben

    jan_avr - - Elektrik

    Beitrag

    Der Leitungsverbinder bei den frühen S50 ist nur eine Lüsterklemme, irgendwann wurde dann auf eine Steckverbinder umgestellt und irgendwann war er ganz weg. Befestigt wird er nicht, er wird durch die Kabel gehalten. Diese werden mit Lochband fest gemacht. Mfg jan

  • Benutzer-Avatarbild

    Und den hinteren Teil vom Panzer hat deine Oma auch abgeschnitten?

  • Benutzer-Avatarbild

    Star Vapeumbau Fassung Frontscheinwerfer

    jan_avr - - Elektrik

    Beitrag

    Also entweder nimmst du den Reflektor von der /2, oder baust auf H4 um. Des Licht von dem birnchen was in den 15w Reflektor passt ist einfach nur schlecht. mfg Jan

  • Benutzer-Avatarbild

    Meckerkasten

    jan_avr - - Vorschläge und Fragen zum FORUM

    Beitrag

    Warum ist die Zeitangabe bei "Letzter Beitrag" eigentlich mal rot und mal grün?

  • Benutzer-Avatarbild

    Zitat von Chrisman: „Nunja, jedem, dem schon ein MKH Anhänger auf die Seite gegangen ist oder dem es den Anhänger (selbst ein RB!) auf einer Bahnschiene schonmal ausgehebelt hat, träumt von einem Einachs-Anhänger. MfG Christian“ und den Leuten die dahinter fahren erst...

  • Benutzer-Avatarbild

    hab da mal paar Bilder gemacht, einmal ist es meine 65er Schwalbe mit kurzer Sitzbank und Anhängerkupplung. Dann eine 68er mit kurzer Sitzbank, wie man sieht sind es hier auch nur 15cm von der Schraube bis zum Gepäckträger. Und die anderen beiden waren mit langer Sitzbank. mfg Jan

  • Benutzer-Avatarbild

    Ich hab es mal eben nachgemessen. Bei der Schwalbe mit der kurzen Bank sind es 16cm vom Loch für die M8 Schraube zum oberen Loch für den Gepäckträger. Bei einer Schwalbe mit langer Bank sind es 18,5cm. Also hast du einfach nur die falsche Sitzbank. Mfg Jan

  • Benutzer-Avatarbild

    Du hattest bestimmt vorher eine kurze Sitzbank und die neue ist eine lange. Das passt dann in den meisten fällen nicht. So eine habe ich auch gerade hier stehen. Mfg jan

  • Benutzer-Avatarbild

    Dann müsstest du aber zweimal den Bremshebel nehmen. Der Kupplungshebel ist ein wenig anders geformt, wegen der Handschaltung. Mfg Jan

  • Benutzer-Avatarbild

    Knieblech Schwalbe

    jan_avr - - Fahrwerk & Rahmen

    Beitrag

    Zitat von Chrisman: „Ja, immer alles schön abflexen! MfG Christian“Da muss man nichts flexen, paar mal hoch und runterbiegen, und schon ist das Teil ab. mfg Jan

  • Benutzer-Avatarbild

    Blinker hat sich gelöst...

    jan_avr - - diverse Fragen und Probleme

    Beitrag

    Vielleicht ist auch nur die Schraube zu kurz. Mfg jan

  • Benutzer-Avatarbild

    Simson Motorengehäuse NICHT Nummergleich

    jan_avr - - Motor

    Beitrag

    Mal angenommen, du baust einen Motor zusammen der nicht nummerngleich ist, und du bist der Meinung dass alles passt. Nun fährt dein Kunde damit durch die Gegend und irgendwas geht an dem guten Motor kaputt. Das ist dann der moment wo alle sagen das muss ja kaputt gehen, das Gehäuse ist ja nicht Nummerngleich. Das ganze gelangt dann in irgendein Forum oder auf Facebook, und schon gehts dir wie Reich oder Vinni oder wie sie noch alle heißen. Mfg Jan

  • Benutzer-Avatarbild

    Kupplungshebel am Motor zu lang

    jan_avr - - Motor

    Beitrag

    Hab es auch mal nachgemessen, an den Vögeln 64,5mm und 70mm am S50. Du hast also den falschen Hebel. mfg Jan

  • Benutzer-Avatarbild

    Unterschiedliche Mitteldichtungen?

    jan_avr - - Motor

    Beitrag

    Der Unterschied zwischen der neuen und der alten Dichtung sind aber nicht 5/10mm sondern nur 3/10mm. mfg Jan

  • Benutzer-Avatarbild

    63ccm Bedüsung?

    jan_avr - - Tuning

    Beitrag

    Du wirst eh nicht auf anhieb die richtige Düse finden. Von daher würde ich mir alles zwischen 72 und 90 bestellen.

  • Benutzer-Avatarbild

    IchNehmMirGanzVielVorStammtisch

    jan_avr - - Simson-Café

    Beitrag

    Genau, passiert... Mit'm Finger bin ich auch schonmal an so ne Fächerscheibe dran gekommen, geht schneller als man denkt. Und man merkt es noch nichtmal sofort...

  • Benutzer-Avatarbild

    IchNehmMirGanzVielVorStammtisch

    jan_avr - - Simson-Café

    Beitrag

    Sowas geht ganz einfach wenn man das Gerät falsch herum hält. Ist zwar ganz nett wenn der ganze Dreck von einem weg fliegt beim flexen, aber dann hat man das Dingen auch mal ganz schnell in den Knochen stecken.

  • Benutzer-Avatarbild

    Selbst wenn der Tüv bzw. Dekramensch dir das Zettelchen fertig macht, musst du da meist noch mit zur für deinen Wohnort zuständigen Zulassungsstelle. Und dort schliesst sich dann der Kreis zum KBA. mfg Jan

  • Benutzer-Avatarbild

    Da wird jemand einfach nur ein neues Typenschild dran gemacht haben, vielleicht weil das alte nichtmehr lesbar war. Soweit ich weiss gibt es keine Schilder für die einfache Kr51, nur für die /1k oder /1s. Ersatzrahmen hatten bei der Schwalbe immer Nummern aus der laufenden Produktion. Und Fußschalter gab es bereits ab 1964. mfg Jan

  • Benutzer-Avatarbild

    Hab mal was gelesen dass es mit dem Leerlaufkontrollschalter zutun haben kann dass der erste Gang nicht reingeht. mfg jan

  • Benutzer-Avatarbild

    Das problem was du hier hast kenne ich eher von neuen Kurbelwellen. Ich hab es dann so gelöst dass ich das Polrad ohne den Keil montiert habe. Wenn alles schön sauber ist dann geht das schon. mfg Jan

  • Benutzer-Avatarbild

    Termin ist erst mal vorgemerkt, Schön dass mal wieder jemand was Organisiert. mfg Jan

  • Benutzer-Avatarbild

    Welches Polrad auch welcher Grundplatte

    jan_avr - - Zündung

    Beitrag

    Drei Speichen ist S51, bzw. Mit Unterbrecher oben und 6volt. Vier Speichen ist meist S50. Sechs Speichen haben meist die alten Vögel. Elektronik Zündungen haben meist ein rotes Polrad, manchmal ist es auch pink. 12volt Zündungen haben meist nur zwei Speichen. Bei ersatzteilen war die Schrift meist rot. Also man kann Polrädr den entsprechenden Grundplatten schon relativ einfach zuordnen. mfg Jan

  • Benutzer-Avatarbild

    Ach, da isses ja, das neue Jahr....

    jan_avr - - Simson-Café

    Beitrag

    Sag mal sieht man dich denn auch mal mit ner Simson im Hamburger raum, oder ist das schon nichtmehr Aktuell das du dich hier rumtreibst?

  • Benutzer-Avatarbild

    Alles wird heiß. nix geht

    jan_avr - - Elektrik

    Beitrag

    Entweder ist die Diode in der Ladeanlage defekt, die Anschlüsse der Ladeanlage vertauscht oder Plus und Minus der Batterie verauscht. mfg Jan

  • Benutzer-Avatarbild

    Ach, da isses ja, das neue Jahr....

    jan_avr - - Simson-Café

    Beitrag

    weitermachen

ANZEIGE